<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class=""lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Mitme kandi ja kultuuriga Valgevene &ndash; Harju Elu</title><link rel="stylesheet" href="https://www.harjuelu.ee/wp-content/cache/min/1/59c4b26a3748aa95c9be037a6217bbd0.css" data-minify="1" /><meta name="google-site-verification" content=""><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link rel="shortcut icon" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/i/favicon.ico"><link rel="apple-touch-icon" sizes="57x57" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.harjuelu.ee/xmlrpc.php" /><style type="text/css">.saic-comment-text img{max-width:100%!important}</style><link rel="canonical" href="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Mitme kandi ja kultuuriga Valgevene &ndash; Harju Elu" /><meta property="og:description" content="Kui palju me teame Ida-Euroopa ühest suuremast maast ehk Valgevenest? Ilmselt ainult mõningaid asju. Et riiki juhib presidendina juba 25 aastat endine kolhoosiesimees Aleksandr Lukašenka ning tal on suur võim. Et opositsioon pole just eriti tugev, kuid see-eest on eksiilriigipea. Ta esindab märtsis 1918 välja kuulutatud vabariigi järjepidevust. Riigis kehtib siiani plaanimajandus ning kõrgeima karistusmäärana &hellip;" /><meta property="og:url" content="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/" /><meta property="og:site_name" content="Harju Elu" /><meta property="article:publisher" content="https://www.facebook.com/harjuelu.ee/" /><meta property="article:section" content="Reis" /><meta property="article:published_time" content="2019-08-23T10:31:58+00:00" /><meta property="og:image" content="https://www.harjuelu.ee/wp-content/uploads/2019/08/valge3-1024x680.jpg" /><meta property="og:image:secure_url" content="https://www.harjuelu.ee/wp-content/uploads/2019/08/valge3-1024x680.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="680" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Kui palju me teame Ida-Euroopa ühest suuremast maast ehk Valgevenest? Ilmselt ainult mõningaid asju. Et riiki juhib presidendina juba 25 aastat endine kolhoosiesimees Aleksandr Lukašenka ning tal on suur võim. Et opositsioon pole just eriti tugev, kuid see-eest on eksiilriigipea. Ta esindab märtsis 1918 välja kuulutatud vabariigi järjepidevust. Riigis kehtib siiani plaanimajandus ning kõrgeima karistusmäärana [&hellip;]" /><meta name="twitter:title" content="Mitme kandi ja kultuuriga Valgevene &ndash; Harju Elu" /><meta name="twitter:site" content="@harjuelu" /><meta name="twitter:image" content="https://www.harjuelu.ee/wp-content/uploads/2019/08/valge3.jpg" /><meta name="twitter:creator" content="@harjuelu" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.harjuelu.ee\/","sameAs":["https:\/\/www.facebook.com\/harjuelu.ee\/","https:\/\/www.instagram.com\/harjuelu\/","https:\/\/twitter.com\/harjuelu"],"@id":"https:\/\/www.harjuelu.ee\/#organization","name":"Harju Elu","logo":""}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.harjuelu.ee\/","name":"Esileht"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.harjuelu.ee\/mitme-kandi-ja-kultuuriga-valgevene\/","name":"Mitme kandi ja kultuuriga Valgevene"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Feed" href="https://www.harjuelu.ee/feed/" /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Comments Feed" href="https://www.harjuelu.ee/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Mitme kandi ja kultuuriga Valgevene Comments Feed" href="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-144361928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-144361928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='saic_style-inline-css' type='text/css'>.saic-wrapper{font-size:14px}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.0' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.harjuelu.ee\/"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.harjuelu.ee","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.harjuelu.ee/wp-json/' /><link rel='shortlink' href='https://wp.me/p4d3YU-xsa' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:716px;height:100%;max-height:200px}.g-3{margin:0 0 0 0;width:100%;max-width:1260px;height:100%;max-height:100px}.g-4{margin:0 0 0 0;width:100%;max-width:1000px;height:100%;max-height:600px}.g-6{margin:0 auto}.g-7{width:100%;max-width:193px;height:100%;max-height:310px;margin:0 auto}.g-8{width:100%;max-width:193px;height:100%;max-height:500px;margin:0 auto}.g-10{width:100%;max-width:1260px;height:100%;max-height:200px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.harjuelu.ee/?custom-css=c7b9069285" /> <script async src='https://stats.wp.com/s-201935.js'></script> </head><body class="post-template-default single single-post postid-128598 single-format-standard woocommerce-no-js" ><div class="off-canvas-wrap" data-offcanvas><div class="inner-wrap"><aside class="right-off-canvas-menu off_canvas_menu"><div class="logo column"> <a href="https://www.harjuelu.ee/"> <img src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu"> </a></div><div class="header_socials column"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a> <a href="#" class="social icon-search"></a></div><ul id="mobile_nav" class="nav column"><li id="menu-item-118721" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118721"><a>Uudiste kategooriad</a><ul class="sub-menu"><li id="menu-item-118858" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118858"><a href="https://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a><ul class="sub-menu"><li id="menu-item-118859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118859"><a href="https://www.harjuelu.ee/kategooria/arvamus/juhtkiri/">Juhtkiri</a></li><li id="menu-item-118860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118860"><a href="https://www.harjuelu.ee/kategooria/arvamus/kommentaar/">Kommentaar</a></li><li id="menu-item-118861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://www.harjuelu.ee/kategooria/arvamus/intervjuu/">Intervjuu</a></li><li id="menu-item-118862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118862"><a href="https://www.harjuelu.ee/kategooria/arvamus/uks-kusimus/">Üks küsimus</a></li></ul></li><li id="menu-item-118863" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118863"><a href="https://www.harjuelu.ee/kategooria/majandus/">Majandus</a><ul class="sub-menu"><li id="menu-item-118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118864"><a href="https://www.harjuelu.ee/kategooria/majandus/toostus/">Tööstus</a></li><li id="menu-item-118865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118865"><a href="https://www.harjuelu.ee/kategooria/majandus/turism/">Turism</a></li><li id="menu-item-118866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118866"><a href="https://www.harjuelu.ee/kategooria/majandus/kinnisvara/">Kinnisvara</a></li><li id="menu-item-118867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118867"><a href="https://www.harjuelu.ee/kategooria/majandus/logistika/">Logistika</a></li><li id="menu-item-118868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118868"><a href="https://www.harjuelu.ee/kategooria/majandus/pollumajandus/">Põllumajandus</a></li><li id="menu-item-118869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118869"><a href="https://www.harjuelu.ee/kategooria/majandus/ehitus-majandus/">Ehitus</a></li><li id="menu-item-118870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118870"><a href="https://www.harjuelu.ee/kategooria/majandus/mets/">Mets</a></li></ul></li><li id="menu-item-118871" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118871"><a href="https://www.harjuelu.ee/kategooria/artiklid/">Artiklid</a><ul class="sub-menu"><li id="menu-item-118872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118872"><a href="https://www.harjuelu.ee/kategooria/artiklid/persoon/">Persoon</a></li><li id="menu-item-118873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118873"><a href="https://www.harjuelu.ee/kategooria/artiklid/reportaaz/">Reportaaž</a></li><li id="menu-item-118874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118874"><a href="https://www.harjuelu.ee/kategooria/artiklid/vaba-aeg/">Vaba aeg</a></li><li id="menu-item-118876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118876"><a href="https://www.harjuelu.ee/kategooria/uudised/loodus/">Loodus</a></li><li id="menu-item-118877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118877"><a href="https://www.harjuelu.ee/kategooria/uudised/haridus/">Haridus</a></li></ul></li><li id="menu-item-118878" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118878"><a href="https://www.harjuelu.ee/kategooria/sport-2/">Sport</a><ul class="sub-menu"><li id="menu-item-118879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118879"><a href="https://www.harjuelu.ee/kategooria/sport-2/jalgpall/">Jalgpall</a></li><li id="menu-item-118880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118880"><a href="https://www.harjuelu.ee/kategooria/sport-2/suusatamine/">Suusatamine</a></li><li id="menu-item-118881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118881"><a href="https://www.harjuelu.ee/kategooria/sport-2/korvpall/">Korvpall</a></li><li id="menu-item-118882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118882"><a href="https://www.harjuelu.ee/kategooria/sport-2/kergejoustik/">Kergejõustik</a></li><li id="menu-item-118883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118883"><a href="https://www.harjuelu.ee/kategooria/sport-2/jaahoki/">Jäähoki</a></li><li id="menu-item-118884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118884"><a href="https://www.harjuelu.ee/kategooria/sport-2/soudmine/">Sõudmine</a></li></ul></li><li id="menu-item-118885" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118885"><a href="https://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a><ul class="sub-menu"><li id="menu-item-118886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118886"><a href="https://www.harjuelu.ee/kategooria/kultuur/muusika/">Muusika</a></li><li id="menu-item-118887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118887"><a href="https://www.harjuelu.ee/kategooria/kultuur/teater/">Teater</a></li><li id="menu-item-118888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118888"><a href="https://www.harjuelu.ee/kategooria/kultuur/kunst/">Kunst</a></li><li id="menu-item-118890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118890"><a href="https://www.harjuelu.ee/kategooria/kultuur/kino/">Kino</a></li><li id="menu-item-118891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118891"><a href="https://www.harjuelu.ee/kategooria/kultuur/taidlus/">Taidlus</a></li><li id="menu-item-118892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118892"><a href="https://www.harjuelu.ee/kategooria/kultuur/kirjandus-kultuur/">Kirjandus</a></li></ul></li><li id="menu-item-118893" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118893"><a href="https://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a><ul class="sub-menu"><li id="menu-item-118894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118894"><a href="https://www.harjuelu.ee/kategooria/tarbija/toit/">Toit</a></li><li id="menu-item-118895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118895"><a href="https://www.harjuelu.ee/kategooria/tarbija/tervis/">Tervis</a></li><li id="menu-item-118896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118896"><a href="https://www.harjuelu.ee/kategooria/tarbija/kodu/">Kodu</a></li><li id="menu-item-118897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118897"><a href="https://www.harjuelu.ee/kategooria/tarbija/koduloom/">Koduloom</a></li><li id="menu-item-118898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118898"><a href="https://www.harjuelu.ee/kategooria/tarbija/reis/">Reis</a></li><li id="menu-item-118899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118899"><a href="https://www.harjuelu.ee/kategooria/tarbija/hobi/">Hobi</a></li><li id="menu-item-118900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118900"><a href="https://www.harjuelu.ee/kategooria/tarbija/auto/">Auto</a></li><li id="menu-item-118901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118901"><a href="https://www.harjuelu.ee/kategooria/tarbija/ilu/">Ilu</a></li></ul></li></ul></li><li id="menu-item-118919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118919"><a href="https://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a></li><li id="menu-item-118920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118920"><a href="https://www.harjuelu.ee/kategooria/majandus/">Majandus</a></li><li id="menu-item-118921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118921"><a href="https://www.harjuelu.ee/kategooria/sport-2/">Sport</a></li><li id="menu-item-118922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118922"><a href="https://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a></li><li id="menu-item-118923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-118923"><a href="https://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a></li><li id="menu-item-118727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118727"><a href="https://www.harjuelu.ee/galerii/">Galerii</a></li><li id="menu-item-118734" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-118734"><a href="https://www.harjuelu.ee/arhiiv/postituste-arhiiv/">Arhiiv</a></li></ul></aside><header class="header"><div class="header_top"><div class="row"><div class="current_date medium-6 column"><ul id="highest_nav" class="nav"><li id="menu-item-120481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120481"><a href="https://www.harjuelu.ee/reklaam-2/">Reklaam</a></li><li id="menu-item-118913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118913"><a href="https://www.harjuelu.ee/toimetus/">Kontakt</a></li><li id="menu-item-120575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120575"><a href="https://www.harjuelu.ee/levi-2/">Levi</a></li><li id="menu-item-120679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120679"><a href="https://www.harjuelu.ee/tellimine-2/">Tellimine</a></li><li id="menu-item-120823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120823"><a href="https://www.harjuelu.ee/kuulutus/">Kuulutuse edastamine</a></li></ul></div><div class="header_contacts medium-6 column"> <span class="contact_item phone">Infotelefon: <a href="tel:6462215/55540683">646 2215/ 5554 0683</a></span> <span class="contact_item email"><a
href="mailto:info@harjuelu.ee">info@harjuelu.ee</a></span></div></div></div><div class="header_line_top"></div><div class="header_middle"><div class="row"><div class="logo medium-5 large-6 column"> <a href="https://www.harjuelu.ee/"> <img src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu"> </a></div><a class="right-off-canvas-toggle icon-menu show-for-medium-down" href="#"></a><div class="header_actions_wrapper medium-7 large-6 column"><div class="header_socials"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a> <a href="#" data-reveal-id="search_modal" class="social icon-search"></a></div><div id="search_modal" class="reveal-modal medium-9 search_modal" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><div class="search_form"><form role="search" action="https://www.harjuelu.ee/otsingu-tulemused/" method="get"> <input type="text" name="search" placeholder="Otsing"> <button type="submit"><span class="icon-search"></span></button></form></div><div class="search_form tapne"><a href="https://www.harjuelu.ee/otsingu-tulemused/?tapne=1">Täpsem otsing</a></div><a class="close-reveal-modal" aria-label="Close"></a></div><div class="header_actions"> <a href="#" data-reveal-id="send_story" class="action btn red dark_red"><i class="icon-mail"></i>Saada vihje</a><div id="send_story" class="reveal-modal medium-9 send_story" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><span class="modal_title">Saada vihje</span><div class="modal_intro"></div><div class="send_story_form"><div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_2' ><a id='gf_2' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/mitme-kandi-ja-kultuuriga-valgevene/#gf_2'><div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield name medium-6 small-12 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_1' >Nimi</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='medium'    placeholder='Nimi (võib jätta täitmata)'  aria-invalid="false" /></div></li><li id='field_2_2'  class='gfield email medium-6 small-12 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >E-mail</label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_2_2' type='text' value='' class='medium'    placeholder='E-mail (võib jätta täitmata)'  aria-invalid="false"/></div></li><li id='field_2_3'  class='gfield medium-12 small-12 vihje gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_3' >Vihje<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_3' id='input_2_3' class='textarea medium'   placeholder='Vihje' aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_2_4'  class='gfield file field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_4' >Lisa foto/video</label><div class='ginput_container ginput_container_fileupload'><input type='hidden' name='MAX_FILE_SIZE' value='1073741824' /><input name='input_4' id='input_2_4' type='file' class='medium' aria-describedby='extensions_message_2_4' onchange='javascript:gformValidateFileSize( this, 1073741824 );'  /><span id='extensions_message_2_4' class='screen-reader-text'>Aktsepteeritud failitüübid: jpg, png, gif, mp4.</span><div class='validation_message'></div></div></li><li id='field_2_5'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_5' >Comments</label><div class='ginput_container'><input name='input_5' id='input_2_5' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Saada'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='2' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div><a class="close-reveal-modal" aria-label="Close"></a></div><a href="#" data-reveal-id="log_in" class="action login_btn btn red dark_red"><i class="icon-user"></i>Logi sisse</a><div id="log_in" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><span class="modal_title">Logi sisse</span><div class="modal_intro"><p> Harju Elu konto on sinu personaalne kasutajakonto, mis annab ligipääsu Harju Elu digitaalsetele toodetele.</p><p>Sinu Harju Elu konto kuulub sulle ja see jääb alati toimima ka    siis, kui sul ei ole kehtivat lugemisõigist.</div><div class="login_types medium-4" data-fb-text="Logi sisse Facebookiga" data-gp-text="Logi sisse Google'iga"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Login with:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="https://www.harjuelu.ee/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Connect with Facebook" src="https://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a><a rel="nofollow" href="https://www.harjuelu.ee/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> <img alt="Google" title="Connect with Google" src="https://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><a href="#" data-reveal-id="register" class="registration action btn red dark_red">Registreeri kliendiks</a><div class="or"><div class="or_text">või</div></div><div class="login_form"><div class="error_field"></div><form action="#" method="post" id="log_in"><div class="input_field username"> <input type="text" name="username" placeholder="E-post"></div><div class="input_field password"> <input type="password" name="password" placeholder="Salasõna"></div><div class="form_actions"><div class="form_action remember"> <input id="remember" type="checkbox" name="remember"> <label for="remember">Jäta mind meelde</label></div><div class="form_action forgot_password"> <a href="https://www.harjuelu.ee/minu-konto/lost-password/">Unustasin salasõna</a></div></div><div class="input_field"> <button type="submit" class="btn red dark_red">Logi sisse</button></div><input type="hidden" id="security" name="security" value="dd8255ba6d" /><input type="hidden" name="_wp_http_referer" value="/mitme-kandi-ja-kultuuriga-valgevene/" /></form></div></div><a class="close-reveal-modal" aria-label="Close"></a></div><div id="register" class="reveal-modal medium-9 register_wrapper" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><span class="modal_title">Registreeri kliendiks</span><div class="modal_intro"></div><div class="register_form_wrapper"><div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/mitme-kandi-ja-kultuuriga-valgevene/#gf_3'><div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >Eesnimi<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_3_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_2'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >Perekonnanimi<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_3_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_12'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_12' >E-post<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_12' id='input_3_12' type='text' value='' class='medium'    placeholder='E-post' aria-required="true" aria-invalid="false"/></div></li><li id='field_3_9'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_9' >Telefon<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_9' id='input_3_9' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" /></div></li><li id='field_3_6'  class='gfield medium-12 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_6' >Aadress<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_3_6' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_8'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_8' >Linn/Alev/Küla<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_3_8' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_10'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_10' >Sihtnumber<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_3_10' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_4'  class='gfield medium-12 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_4' >Parool<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_3_4_container'> <span id='input_3_4_1_container' class='ginput_left'> <input type='password' name='input_4' id='input_3_4'   value=''  placeholder='Parool' aria-required="true" aria-invalid="false" /> <label for='input_3_4' >Parool</label> </span> <span id='input_3_4_2_container' class='ginput_right'> <input type='password' name='input_4_2' id='input_3_4_2'   value=''  placeholder='Parool teist korda' aria-required="true" aria-invalid="false" /> <label for='input_3_4_2' >Parool teist korda</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_3_13'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_13' >Avatar</label><div class='ginput_container ginput_container_fileupload'><input type='hidden' name='MAX_FILE_SIZE' value='1073741824' /><input name='input_13' id='input_3_13' type='file' class='medium' aria-describedby='extensions_message_3_13' onchange='javascript:gformValidateFileSize( this, 1073741824 );'  /><span id='extensions_message_3_13' class='screen-reader-text'>Aktsepteeritud failitüübid: jpg, gif, png.</span><div class='validation_message'></div></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Registreerida'  onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='3' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div><a class="close-reveal-modal" aria-label="Close"></a></div></div></div></div></div><div class="header_line_bottom"></div><div class="header_bottom"><div class="row"><ul id="main_nav" class="nav column show-for-large-up"><li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118721"><a>Uudiste kategooriad</a><ul class="sub-menu"><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118858"><a href="https://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118859"><a href="https://www.harjuelu.ee/kategooria/arvamus/juhtkiri/">Juhtkiri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118860"><a href="https://www.harjuelu.ee/kategooria/arvamus/kommentaar/">Kommentaar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://www.harjuelu.ee/kategooria/arvamus/intervjuu/">Intervjuu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118862"><a href="https://www.harjuelu.ee/kategooria/arvamus/uks-kusimus/">Üks küsimus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118863"><a href="https://www.harjuelu.ee/kategooria/majandus/">Majandus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118864"><a href="https://www.harjuelu.ee/kategooria/majandus/toostus/">Tööstus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118865"><a href="https://www.harjuelu.ee/kategooria/majandus/turism/">Turism</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118866"><a href="https://www.harjuelu.ee/kategooria/majandus/kinnisvara/">Kinnisvara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118867"><a href="https://www.harjuelu.ee/kategooria/majandus/logistika/">Logistika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118868"><a href="https://www.harjuelu.ee/kategooria/majandus/pollumajandus/">Põllumajandus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118869"><a href="https://www.harjuelu.ee/kategooria/majandus/ehitus-majandus/">Ehitus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118870"><a href="https://www.harjuelu.ee/kategooria/majandus/mets/">Mets</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118871"><a href="https://www.harjuelu.ee/kategooria/artiklid/">Artiklid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118872"><a href="https://www.harjuelu.ee/kategooria/artiklid/persoon/">Persoon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118873"><a href="https://www.harjuelu.ee/kategooria/artiklid/reportaaz/">Reportaaž</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118874"><a href="https://www.harjuelu.ee/kategooria/artiklid/vaba-aeg/">Vaba aeg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118876"><a href="https://www.harjuelu.ee/kategooria/uudised/loodus/">Loodus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118877"><a href="https://www.harjuelu.ee/kategooria/uudised/haridus/">Haridus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118878"><a href="https://www.harjuelu.ee/kategooria/sport-2/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118879"><a href="https://www.harjuelu.ee/kategooria/sport-2/jalgpall/">Jalgpall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118880"><a href="https://www.harjuelu.ee/kategooria/sport-2/suusatamine/">Suusatamine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118881"><a href="https://www.harjuelu.ee/kategooria/sport-2/korvpall/">Korvpall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118882"><a href="https://www.harjuelu.ee/kategooria/sport-2/kergejoustik/">Kergejõustik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118883"><a href="https://www.harjuelu.ee/kategooria/sport-2/jaahoki/">Jäähoki</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118884"><a href="https://www.harjuelu.ee/kategooria/sport-2/soudmine/">Sõudmine</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118885"><a href="https://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118886"><a href="https://www.harjuelu.ee/kategooria/kultuur/muusika/">Muusika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118887"><a href="https://www.harjuelu.ee/kategooria/kultuur/teater/">Teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118888"><a href="https://www.harjuelu.ee/kategooria/kultuur/kunst/">Kunst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118890"><a href="https://www.harjuelu.ee/kategooria/kultuur/kino/">Kino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118891"><a href="https://www.harjuelu.ee/kategooria/kultuur/taidlus/">Taidlus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118892"><a href="https://www.harjuelu.ee/kategooria/kultuur/kirjandus-kultuur/">Kirjandus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118893"><a href="https://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118894"><a href="https://www.harjuelu.ee/kategooria/tarbija/toit/">Toit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118895"><a href="https://www.harjuelu.ee/kategooria/tarbija/tervis/">Tervis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118896"><a href="https://www.harjuelu.ee/kategooria/tarbija/kodu/">Kodu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118897"><a href="https://www.harjuelu.ee/kategooria/tarbija/koduloom/">Koduloom</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118898"><a href="https://www.harjuelu.ee/kategooria/tarbija/reis/">Reis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118899"><a href="https://www.harjuelu.ee/kategooria/tarbija/hobi/">Hobi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118900"><a href="https://www.harjuelu.ee/kategooria/tarbija/auto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118901"><a href="https://www.harjuelu.ee/kategooria/tarbija/ilu/">Ilu</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118919"><a href="https://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118920"><a href="https://www.harjuelu.ee/kategooria/majandus/">Majandus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118921"><a href="https://www.harjuelu.ee/kategooria/sport-2/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118922"><a href="https://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-118923"><a href="https://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118727"><a href="https://www.harjuelu.ee/galerii/">Galerii</a></li><li class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-118734"><a href="https://www.harjuelu.ee/arhiiv/postituste-arhiiv/">Arhiiv</a></li></ul></div></div></header><div class="single_article page_class"><div class="breadcrumbs_wrapper"><div class="row"><div class="breadcrumbs_content medium-12 column"><div class="breadcrumbs"><span><span><a href="https://www.harjuelu.ee/" >Esileht</a> / <strong class="breadcrumb_last">Mitme kandi ja kultuuriga Valgevene</strong></span></span></div></div></div></div><div class="single_article_content_container "><div class="row large-collapse"><div class="column_1 medium-12 large-7 column"><div class="article full_article column"><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/" class="article_title"> Mitme kandi ja kultuuriga Valgevene </a> <a href="#comments" class="comments">(0)</a> <span class="post_modified_text"></span></div><div class="article_meta"><div class="left_side"> <a href="https://www.harjuelu.ee/kategooria/tarbija/reis/" class="meta_item article_category">Reis</a> <span class="meta_item article_publish_date">23.08.2019</span> <span class="meta_item article_author"></span> <span class="meta_item article_share desktop "><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/" data-a2a-title="Mitme kandi ja kultuuriga Valgevene"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Google+" rel="nofollow noopener" target="_blank"></a></div></div> </span></div><div class="left_side"><div class="post_authors"><div class="post_author"><div class="author_img"><img src="https://www.harjuelu.ee/wp-content/uploads/2018/04/allar-63x63.jpg" alt=""></div><div class="author_data"><div class="author_name">Allar Viivik</div><div class="author_position"></div></div></div></div></div></div><div class="mobile_article_share "><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/" data-a2a-title="Mitme kandi ja kultuuriga Valgevene"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fmitme-kandi-ja-kultuuriga-valgevene%2F&amp;linkname=Mitme%20kandi%20ja%20kultuuriga%20Valgevene" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><div class="image_container"> <span class="post_format "></span> <a href="https://www.harjuelu.ee/mitme-kandi-ja-kultuuriga-valgevene/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/valge3-1024x680.jpg" alt="Article title"> </a><div class="image_info"> <span class="image_info_item image_title">Autahvel Navahradaki kesklinnas. Samas kõrval asub kunagises sünagoogis õnnepalee. FOTO: Allar Viivik</span></div></div><div class="article_content"><h5>Kui palju me teame Ida-Euroopa ühest suuremast maast ehk Valgevenest? Ilmselt ainult mõningaid asju. Et riiki juhib presidendina juba 25 aastat endine kolhoosiesimees Aleksandr Lukašenka ning tal on suur võim. Et opositsioon pole just eriti tugev, kuid see-eest on eksiilriigipea. Ta esindab märtsis 1918 välja kuulutatud vabariigi järjepidevust.</h5><p>Riigis kehtib siiani plaanimajandus ning kõrgeima karistusmäärana surmanuhtlus. Veidi vähem kui 15 aastat tagasi võeti uuesti (väikeste muutustega) kasutusele Valgevene NSV-aegne sümboolika.<br /> Et Ukraina rahuprotsess (mis pole eriti kuhugi jõudnud) algas Minskis. Et riigis elab peaaegu 10 miljonit inimest, neist 2 miljonit pealinnas Minskis. Pindalalt on Valgevene Eestist viis korda suurem. Ja võib-olla veel ühte ning teist. Vanemad muusikasõbrad mäletavad kindlasti ansamblit Pesnjarõ. Spordisõbrad aga omaaegset korvpallimeeskonda Minski RTI. Tehnikainimesed aga superkallureid BelAZ ning traktoreid Belarus.</p><p>Aga oma silm on endiselt kuningas ning see kehtib ka reiside kohta. Lennukiga on loomulikult Valgevenele külla sõita kõige mugavam. Pealegi kehtib Minski lennujaama saabunutele riigis viisavabadus. Kuid seekord valis autor Tiit Reiside pakutava bussisõidu läbi kolme Balti riigi Grodnosse ehk kohalikus keeles Hrodnasse. Sealt edasi läbi väikelinnade Minskisse.</p><p>Mitu kultuuri koos</p><div class="g g-1"><div class="g-dyn a-212 c-1"><a href="https://www.facebook.com/kaimateenused/"target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.harjuelu.ee/wp-content/banners/kaima.gif"/><noscript><img src="http://www.harjuelu.ee/wp-content/banners/kaima.gif"/></noscript></a></div><div class="g-dyn a-206 c-2"><a href="https://logistikapluss.ee/kontakt/tule-meile-toole/"target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.harjuelu.ee/wp-content/banners/logist.jpg"/><noscript><img src="http://www.harjuelu.ee/wp-content/banners/logist.jpg"/></noscript></a></div></div><p>Kui 13. augusti läbisõit Eestist, Lätist ja Leedust lähevad libedalt, siis Valgevene piiripunkt on klassikaline vana aja piiriületuspaik. Giid Gennadi hoiatab võimaliku suurema kontrolli eest: kotid valgustatakse läbi ning asjad tuleb ka ette näidata. Õnneks pääseb reisiseltskond suhteliselt kiirelt ning Leedu ja Valgevene piiripunktide läbimine võtab aega vaid poolteist tundi.<br /> Vahepeal räägib giid turismist Valgevenes. Mullu külastas riiki veidi üle 400 000 välisturisti. Sõidab ka Riia-Minski-Kiievi rong. Millegipärast ei ole seda pikendatud Tallinnani. Ilmselt vanemad eestlased mäletavad veel Minski rongi Tšaika ehk Kajakas. Sellega sai sõita Tallinnast Tartusse ainult kolme tunniga.</p><p>Teed muutuvad piiri ületades veidi kehvemateks. Sõiduradasid on suurtel magistraalidel küll neli või kuus, kuid buss põrutab millegipärast muhkudel või aukudel sagedamini, kui EL-is. Tasuda tuleb ka teedemaks.</p><p>Esimene linn ehk Hrodna tervitab eestlasi sooja ilmaga. Nii selles kui järgmistes väikelinnades põimuvad poola, leedu ning valgevene kultuurid. Samuti ka NSVL-i aastad. Seda on märgata ennekõike ehitustes: katoliku ning õigeusu katedraalid kõrvuti 1950–60-ndate kvartalitega. Lisaks näeb Hrodnas 1970ndatel ehitatud teatrit, mida kohalikud hambamehed nimetavad “Gediminase krooniks”. Sarnasus on tõesti hämmastav. Lisaks töötab linnas Valgevene vanim loomaaed.</p><p>Aastal 1795 pandi linna uues linnuses punkt Poola kolmele jagamisele. Kuningas Stanisław August Poniatowski oli lahkunud Varssavist ning siirdus Vene tragunite saatel Hrodnasse Vene asevalitseja hoolduse ja järelevalve alla. Siin loobus mees ka ametlikult troonist.</p><p>Leedulaste vana pealinn</p><p>Poolaga oli linnal tegemist ka 20. sajandil. 18 aastat kuulusid Lääne-Valgevene ning Lääne-Ukraina just selle suurriigi koosseisu. Meile omariikluse kaotamise toonud MRP ühendas kõik need alad toonaste Valgevene ja Ukraina NSV-dega.</p><p>Samas kandis ehk Grodna oblastis asub leedulastele tähtis linn ehk Navahradak (varem ka Novogorodok). 13. sajandil tegi Leedu suurvürst Mindaugas sellest enda residentsi. Kohaliku giidi Sergei sõnul vaidlevat leedulased ja valgevenelased siiani “sõbralikult”, kus Mindaugas krooniti. Kohti on välja pakutud koguni 14. Navahradaki linnus on praeguseks pea täiesti kadunud. Alles on vaid varemetes torn ning maketina üles ehitatud teinegi torn. Otse linnamäe kõval seisab keskaegne katoliku katedraal.</p><p>Linnaväljakul võib näha, kuidas erineb 18.–19. sajandi ehitistes slaavi ning juudi kultuur. Valgevene alade linnades oli toona suur juudi kogukond. Kui slaavlaste hoonetel on tänava pool eesruumid, siis juutidel on tänava poole just tähtsamad ruumid. Juudid töötasid kaupmeestena, juveliiridena ning meistrimeestena. Suhtlemine klientidega käis töökodades või kontoris, kuhu sai astuda otse tänavalt. Linnaväljak on säilinud enam-vähem tervikuna. Vaid vana raekoda lammutati pärast sõda, et selle asemele rajada kultuurimaja. Juudi sünagoogis toimetab aga tänaseni abielude registeerimise õnnepalee&#8230;. Kontrastid missugused.</p><p>Kultuuride läbipõimumisest saab aimu veel kahe suurmehe elust. Veebruaris 1939 sündis Grodna lähedal Czesław Juliusz Wydrzycki. Aastakümneid hiljem sai ta tuntuks Poola muusika suurkuju Czesław Niemenina, võttes uue nime sama nimega jõelt. Samast kandist oli pärit Venemaa suure lauliku Vladimir Võssotski vanaisa, kes läks hiljem Moskvasse.<br /> Aga Lääne-Valgevene pole veel kogu riik. Et viiendik elanikest on pealinnas Minskis, siis järgmisel korral ka sealsest elust.</p><p>Valik hindu Valgevenes</p><p>• kommikarp 5–6 rubla.<br /> • leivapäts 1–1.20 rubla<br /> • kümme muna 1.20–1.90 rubla<br /> • pooleliitrine viinapudel 5.90–9 rubla<br /> • pudel õlut 1.20 rubla<br /> • kartuli kilo 1–1.20 rubla<br /> • liiter bensiini A95 1.63–1.65 rubla<br /> • suveniirmagnetid 50 kopikat – 5 rubla<br /> • pilet ansambli Pesnjarõ juubelikontserdile oktoobris, kuni 50 rubla<br /> • teler 340–2200 rubla<br /> • Minski metroopilet 65 kopikat</p><p>Rahakurss: Üks euro on võrdne kahe kohaliku rublaga.</p><p>Keskmine palk on riigis 500–600 rubla, keskmine pension 380 rubla ja rahvapension 190 rubla.</p><p>&nbsp;</p></div></div><div id="comments" class="comments medium-12 column"><div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-128598' class='saic-link saic-icon-link saic-icon-link-true auto-load-false' href='?post_id=128598&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Kommentaari'><i class='saico-comment'></i><span>0</span> Kommentaari</a></div><div id='saic-wrap-commnent-128598' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-128598' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'></div><div id='saic-container-form-128598' class='saic-container-form saic-no-login'><p>Kommentaarid on suletud</p></div></div><div id='saic-comment-status-128598'  class='saic-comment-status'></div><ul id='saic-container-comment-128598' class='saic-container-comments'></ul><div class='saic-holder-128598 saic-holder'></div></div></div><div class="comment_report_form" data-reported-comment=""><div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_5' ><a id='gf_5' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/mitme-kandi-ja-kultuuriga-valgevene/#gf_5'><div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield hidden report_theme field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_4' >Teema</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_7'  class='gfield comment_id field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' >Comment ID</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_5_7' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_5'  class='gfield hidden post_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >Kommentaar postituse info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_5_5' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_6'  class='gfield hidden comment_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Kommentaari info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_6' id='input_5_6' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_8'  class='gfield comment_info_trim field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_8' >comment_info_trim</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_5_8' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_9'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_9' >Name</label><div class='ginput_container'><input name='input_9' id='input_5_9' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='5' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div></div><div class="relative_articles medium-12 column"><div class="relative_articles_content medium-12"><div class="relative_articles_title">Seotud artiklid</div><div class="relative_articles_container"><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="https://www.harjuelu.ee/siit-ja-sealtpoolt-hiina-muuri-2-osa/"><div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2019/04/IMG_3146-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/tarbija/reis/" class="meta_item article_category">Reis</a> <span class="meta_item article_publish_date">26.04.2019</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/siit-ja-sealtpoolt-hiina-muuri-2-osa/" class="article_title">Siit ja sealtpoolt Hiina müüri 2. osa</a> <a href="https://www.harjuelu.ee/siit-ja-sealtpoolt-hiina-muuri-2-osa/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="https://www.harjuelu.ee/seikleja-arno-pavel-avastab-ukrainat/"><div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2018/07/Arno-Pavel-e1532076912108-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/tarbija/reis/" class="meta_item article_category">Reis</a> <span class="meta_item article_publish_date">20.07.2018</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/seikleja-arno-pavel-avastab-ukrainat/" class="article_title">Seikleja Arno Pavel avastab Ukrainat</a> <a href="https://www.harjuelu.ee/seikleja-arno-pavel-avastab-ukrainat/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="https://www.harjuelu.ee/rae-vallas-tegutsev-electroair-kandideerib-aasta-ettevotja-tiitlile/"><div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2018/03/DSC_1965.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/tarbija/reis/" class="meta_item article_category">Reis</a> <span class="meta_item article_publish_date">09.03.2018</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/rae-vallas-tegutsev-electroair-kandideerib-aasta-ettevotja-tiitlile/" class="article_title">Rae vallas tegutsev Electroair kandideerib aasta ettevõtja tiitlile</a> <a href="https://www.harjuelu.ee/rae-vallas-tegutsev-electroair-kandideerib-aasta-ettevotja-tiitlile/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="https://www.harjuelu.ee/paldiskis-valmib-hiigeltehas/"><div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0301.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/tarbija/reis/" class="meta_item article_category">Reis</a> <span class="meta_item article_publish_date">25.01.2018</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/paldiskis-valmib-hiigeltehas/" class="article_title">Paldiskis valmib hiiglaslik kalatehas</a> <a href="https://www.harjuelu.ee/paldiskis-valmib-hiigeltehas/#comments" class="comments">(0)</a></div></div></div></div></div></div></div><div class="column_2 medium-12 large-3 column"><div class="news large-12 column"><ul class="accordion" data-accordion><li class="accordion-navigation active"> <a class="panel_title" href="#panel1a">Viimased uudised<span class="icon-right"></span></a><div id="panel1a" class="content active"><div class="short_news"> <span class="publish_time">23 tundi tagasi</span> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/" class="news_title">Harjust on kolm Aasta õpetaja kandidaati </a> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.08.2019</span> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/" class="news_title">Tipprestoranid koguvad esmaspäeval raha raskustesse sattunud peredele </a> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.08.2019</span> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/" class="news_title">Harku bussiliinidel sõidab Gobus </a> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">27.08.2019</span> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/" class="news_title">Keilas toimub laupäeval keskaja festival </a> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">27.08.2019</span> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/" class="news_title">Renoveeritud Kolga staadioni avab olümpiavõitja Gerd Kanter </a> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/" class="comments">(0)</a></div> <a class="see_more" href="https://www.harjuelu.ee/viimased-uudised/">Vaata rohkem</a></div></li><li class="accordion-navigation"> <a class="panel_title" href="#panel2a">Enim loetud uudised<span class="icon-right"></span></a><div id="panel2a" class="content"><div class="short_news"> <span class="publish_time">23 tundi tagasi</span> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/" class="news_title">Harjust on kolm Aasta õpetaja kandidaati </a> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.08.2019</span> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/" class="news_title">Tipprestoranid koguvad esmaspäeval raha raskustesse sattunud peredele </a> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.08.2019</span> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/" class="news_title">Harku bussiliinidel sõidab Gobus </a> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">27.08.2019</span> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/" class="news_title">Keilas toimub laupäeval keskaja festival </a> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">27.08.2019</span> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/" class="news_title">Renoveeritud Kolga staadioni avab olümpiavõitja Gerd Kanter </a> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/" class="comments">(0)</a></div><a class="see_more" href="https://www.harjuelu.ee/enim-loetud-uudised/">Vaata rohkem</a></div></li><li class="accordion-navigation"> <a class="panel_title" href="#panel3a">Viimati kommenteeritud uudised<span class="icon-right"></span></a><div id="panel3a" class="content"><div class="short_news"><span class="publish_time">03.06.2019</span> <a href="https://www.harjuelu.ee/juunist-on-lahti-naissaare-tuletorni-uksed/" class="news_title">Juunist on lahti Naissaare tuletorni uksed </a><a href="https://www.harjuelu.ee/juunist-on-lahti-naissaare-tuletorni-uksed/" class="comments">(0)</a></div><div class="short_news"><span class="publish_time">10.04.2019</span> <a href="https://www.harjuelu.ee/radoon-ohustab-pohja-harjumaa-inimesi/" class="news_title">Radoon ohustab Põhja-Harjumaa inimesi </a><a href="https://www.harjuelu.ee/radoon-ohustab-pohja-harjumaa-inimesi/" class="comments">(0)</a></div><div class="short_news"><span class="publish_time">11.03.2019</span> <a href="https://www.harjuelu.ee/hea-valimisreklaami-valem-tekst-pole-oluline-pilt-pohiline/" class="news_title">Hea valimisreklaami valem: tekst pole oluline, pilt on põhiline </a><a href="https://www.harjuelu.ee/hea-valimisreklaami-valem-tekst-pole-oluline-pilt-pohiline/" class="comments">(0)</a></div><div class="short_news"><span class="publish_time">27.02.2019</span> <a href="https://www.harjuelu.ee/atko-korvaldatakse-liinidelt/" class="news_title">ATKO kõrvaldatakse liinihangetelt </a><a href="https://www.harjuelu.ee/atko-korvaldatakse-liinidelt/" class="comments">(1)</a></div><div class="short_news"><span class="publish_time">30.01.2019</span> <a href="https://www.harjuelu.ee/kostivere-huvijuht-eesti-laulu-poolfinaalis/" class="news_title">Kostivere huvijuht Eesti Laulu poolfinaalis </a><a href="https://www.harjuelu.ee/kostivere-huvijuht-eesti-laulu-poolfinaalis/" class="comments">(1)</a></div> <a class="see_more" href="https://www.harjuelu.ee/enim-kommenteeritud-uudised/">Vaata rohkem</a></div></li></ul></div><div class="gallery medium-12 column"><div class="gallery_item picture_item medium-12 "><div class="gallery_item_icon_wrapper"> <a href="https://www.harjuelu.ee/galleries/kostivere-11-moisapaev-soida-tasa-ule-silla-18-08-2019-fotod-signe-valdmann/"> <span class="gallery_item_icon"></span> <span class="gallery_item_icon_title">Galerii</span> </a></div><div class="img_wrapper"> <a href="https://www.harjuelu.ee/galleries/kostivere-11-moisapaev-soida-tasa-ule-silla-18-08-2019-fotod-signe-valdmann/" class="image" style="background-image: url('https://www.harjuelu.ee/wp-content/uploads/2019/08/IMG_9886-296x242.jpg')"> <span class="overlay"></span> </a></div><div class="gallery_item_title_wrapper"> <span class="gallery_item_publish_date">26.08.2019</span> <a href="https://www.harjuelu.ee/galleries/kostivere-11-moisapaev-soida-tasa-ule-silla-18-08-2019-fotod-signe-valdmann/" class="gallery_item_title">Kostivere 11. mõisapäev “Sõida tasa üle silla”. 18.08.2019. Fotod Signe Valdmann</a></div></div></div><div class="top top_week medium-12 column"><div class="top_content_wrapper"><div class="top_title">Nädala top</div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/Kolga-kooli-staadion-foto-veebi-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/omavalitsused/kuusalu-vald/" class="meta_item article_category">Kuusalu vald</a> <span class="meta_item article_publish_date">27.08.2019</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/" class="article_title">Renoveeritud Kolga staadioni avab olümpiavõitja Gerd Kanter</a> <a href="https://www.harjuelu.ee/renoveeritud-kolga-staadioni-avab-gerd-kanter/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/keskaeg-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/omavalitsused/keila-linn-omavalitsused/" class="meta_item article_category">Keila linn</a> <span class="meta_item article_publish_date">27.08.2019</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/" class="article_title">Keilas toimub laupäeval keskaja festival</a> <a href="https://www.harjuelu.ee/keilas-toimub-laupaeval-keskaja-festival/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/sakukool-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/haridus-3/" class="meta_item article_category">Haridus</a> <span class="meta_item article_publish_date">23 tundi tagasi</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/" class="article_title">Harjust on kolm Aasta õpetaja kandidaati</a> <a href="https://www.harjuelu.ee/harjust-on-kolm-aasta-opetaja-kandidaati/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/Restoran_mimosa-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/maakond/" class="meta_item article_category">Maakond</a> <span class="meta_item article_publish_date">28.08.2019</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/" class="article_title">Tipprestoranid koguvad esmaspäeval raha raskustesse sattunud peredele</a> <a href="https://www.harjuelu.ee/tipprestoranid-koguvad-esmaspaeval-raha-raskustesse-sattunud-peredele/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/"> <img src="https://www.harjuelu.ee/wp-content/uploads/2019/08/tabasalu-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="https://www.harjuelu.ee/kategooria/omavalitsused/harku-vald/" class="meta_item article_category">Harku vald</a> <span class="meta_item article_publish_date">28.08.2019</span></div><div class="article_title_wrapper"> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/" class="article_title">Harku bussiliinidel sõidab Gobus</a> <a href="https://www.harjuelu.ee/harku-bussiliinidel-soidab-gobus/#comments" class="comments">(0)</a></div></div></div></div></div></div><div class="column_3 medium-12 large-2 column"><div class="banners large-12 column"><div class="banner_place"><div class="a-single a-2"><a href="https://www.hoolekandeteenused.ee/toopakkumine/#all" target="_blank"><img src="http://www.harjuelu.ee/wp-content/banners/hoolde.jpg" style="margin-bottom:2em"/></a></div></div></div></div></div></div></div><footer class="footer"><div class="footer_top"><div class="row"><div class="footer_contacts medium-9 column"><div class="contact"> <span class="contact_item contact_item_title">Vihje:</span> <span class="contact_item contact_item_email"> <a href="mailto:info@harjuelu.ee">info@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462215/55540683">646 2215/ 5554 0683</a> </span></div><div class="contact"> <span class="contact_item contact_item_title">Toimetuse sekretär:</span> <span class="contact_item contact_item_email"> <a href="mailto:info@harjuelu.ee">info@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462214/55625500">646 2214 / 5562 5500</a> </span></div><div class="contact"> <span class="contact_item contact_item_title">Lehe tellimine:</span> <span class="contact_item contact_item_email"> <a href="mailto:myyk@harjuelu.ee">myyk@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462214/55625500">646 2214 / 5562 5500</a> </span></div></div><div class="footer_social medium-3 column"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social social_facebook" target="_blank"> <img src="" alt=""> </a></div></div></div><div class="footer_bottom"><div class="row"><div class="copyright medium-4 column"> <span>Copyright © Harju Elu, 2019. Kõik õigused kaitstud</span></div><div class="policies medium-4 column"> <a href="https://www.harjuelu.ee/tagastuspoliitika/" class="policy" target="_blank">Tagastuspoliitika</a> <a href="https://www.harjuelu.ee/privaatsuspoliitika/" class="policy" target="_blank">Privaatsuspoliitika</a> <a href="https://www.harjuelu.ee/kasutustingimused/" class="policy" target="_blank">Kasutustingimused</a></div><div class="partners medium-4 column"><div class="partner owner_logo"> <a href="#"><img src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu_vaike.png" alt="Harju Elu"></a></div></div></div></div></footer><a class="exit-off-canvas"></a></div></div><div style="display:none"></div> <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SAIC_WP = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","saicNonce":"ce0ea5ca90","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"false","thanksComment":"T\u00e4nud kommentaari eest!","thanksReplyComment":"T\u00e4nud kommentaari vastamise eest!","duplicateComment":"You might have left one of the fields blank, or duplicate comments","insertImage":"Lisa pilt","insertVideo":"Lisa video","insertLink":"Lisa link","accept":"Kiida heaks","cancel":"Katkesta","checkVideo":"Check video","filterWords":[""]}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.harjuelu.ee\/ostukorv\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84ac4c89187adfcd91de4e8d99fefcd4","fragment_name":"wc_fragments_84ac4c89187adfcd91de4e8d99fefcd4"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var php = {"template_url":"https:\/\/www.harjuelu.ee\/wp-content\/themes\/Ajalehed"}; /* ]]> */</script>  <script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'62218916',post:'128598',tz:'2',srv:'www.harjuelu.ee'} ]);
	_stq.push([ 'clickTrackerInit', '62218916', '128598' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.harjuelu.ee/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.harjuelu.ee/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script src="https://www.harjuelu.ee/wp-content/cache/min/1/4fecfaf20387d7fd98c0978aeab8542f.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567079274 -->