
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class=""lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
    
    <title>Liidetakse Raasiku põhikool ja lasteaed &ndash; Harju Elu</title>


    <meta name="google-site-verification" content="">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="shortcut icon" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/i/favicon.ico">

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <link rel="pingback" href="https://www.harjuelu.ee/xmlrpc.php" />

    
    		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liidetakse Raasiku põhikool ja lasteaed &ndash; Harju Elu" />
<meta property="og:description" content="Raasiku vallavalitsuses küpseb kava liita Raasiku põhikooliga lasteaed Oravake. See lihtsustab juhtimist, kuid tähendab ühtaegu töökoha kaotust lasteaia direktor Stella Heibergile, kes viibib praegu lapsepuhkusel. Raasiku vallavalitsus soovib liita Raasiku põhikooliga Raasiku lasteaed Oravake. Ühendamine on kavas lõpule viia käesoleva aasta augusti lõpuks. Ühendatud asutuse nimeks saaks Raasiku kool. Ühendamist arutati juba 10. märtsi Raasiku &hellip;" />
<meta property="og:url" content="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/" />
<meta property="og:site_name" content="Harju Elu" />
<meta property="article:publisher" content="https://www.facebook.com/harjuelu.ee/" />
<meta property="article:section" content="Inimesed" />
<meta property="article:published_time" content="2020-04-06T12:55:24+03:00" />
<meta property="og:image" content="https://www.harjuelu.ee/wp-content/uploads/2020/04/Raasiku-põhikool-ja-Raasku-lasteaed-Oravake-e1586177589605.jpg" />
<meta property="og:image:secure_url" content="https://www.harjuelu.ee/wp-content/uploads/2020/04/Raasiku-põhikool-ja-Raasku-lasteaed-Oravake-e1586177589605.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Raasiku vallavalitsuses küpseb kava liita Raasiku põhikooliga lasteaed Oravake. See lihtsustab juhtimist, kuid tähendab ühtaegu töökoha kaotust lasteaia direktor Stella Heibergile, kes viibib praegu lapsepuhkusel. Raasiku vallavalitsus soovib liita Raasiku põhikooliga Raasiku lasteaed Oravake. Ühendamine on kavas lõpule viia käesoleva aasta augusti lõpuks. Ühendatud asutuse nimeks saaks Raasiku kool. Ühendamist arutati juba 10. märtsi Raasiku [&hellip;]" />
<meta name="twitter:title" content="Liidetakse Raasiku põhikool ja lasteaed &ndash; Harju Elu" />
<meta name="twitter:site" content="@harjuelu" />
<meta name="twitter:image" content="https://www.harjuelu.ee/wp-content/uploads/2020/04/Raasiku-põhikool-ja-Raasku-lasteaed-Oravake-e1586177589605.jpg" />
<meta name="twitter:creator" content="@harjuelu" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.harjuelu.ee\/","sameAs":["https:\/\/www.facebook.com\/harjuelu.ee\/","https:\/\/www.instagram.com\/harjuelu\/","https:\/\/twitter.com\/harjuelu"],"@id":"https:\/\/www.harjuelu.ee\/#organization","name":"Harju Elu","logo":""}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.harjuelu.ee\/","name":"Esileht"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.harjuelu.ee\/liidetakse-raasiku-pohikool-ja-lasteaed\/","name":"Liidetakse Raasiku p\u00f5hikool ja lasteaed"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Feed" href="https://www.harjuelu.ee/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Comments Feed" href="https://www.harjuelu.ee/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Liidetakse Raasiku põhikool ja lasteaed Comments Feed" href="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-144361928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-144361928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harjuelu.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='saic_style-css'  href='https://www.harjuelu.ee/wp-content/plugins/comment-press/css/saic_style.css?ver=99' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='parcelmachine-css-css'  href='https://www.harjuelu.ee/wp-content/plugins/makecommerce//css/parcelmachine.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.harjuelu.ee/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/style.css?ver=1586221080' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery.mCustomScrollbar.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery.fancybox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/slick.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/slick-theme.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery-ui.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='ajalehed-style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/stylesheets/app.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.harjuelu.ee/wp-content/plugins/newsletter/style.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harjuelu.ee/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.harjuelu.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/stylesheets/harjuelu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/fonts/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancing-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/fonts/fonts.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harjuelu.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.harjuelu.ee\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/ajax_login.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/js/harjuelu.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/js/jquery.matchHeight-min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.harjuelu.ee","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/makecommerce//scripts/parcelmachine.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.harjuelu.ee/wp-json/' />
<link rel='shortlink' href='https://wp.me/p4d3YU-ywV' />
<link rel="alternate" type="application/json+oembed" href="https://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.7.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:716px; height:100%; max-height:200px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:100px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:600px; }
	.g-6 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:193px; height:100%; max-height:310px; margin: 0 auto; }
	.g-8 { width:100%; max-width:193px; height:100%; max-height:500px; margin: 0 auto; }
	.g-10 { width:100%; max-width:1260px; height:100%; max-height:200px; margin: 0 auto; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-21 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-22 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-23 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-25 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-26 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-27 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-28 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-29 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-31 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-35 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-36 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-37 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-41 { margin:0px 0px 0px 0px;width:100%; max-width:1260px; height:100%; max-height:400px; }
	.g-42 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-43 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-44 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-45 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-46 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:570px; }
	.g-47 { margin:0px 0px 0px 0px;width:100%; max-width:900px; height:100%; max-height:900px; }
	.g-48 { margin:0px 0px 0px 0px;width:100%; max-width:900px; height:100%; max-height:900px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"jH7Gt1DlQy20Y8", domain:"harjuelu.ee",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=jH7Gt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.lh-newsletter {
	background:#f8f8f8;
    padding:50px 0 35px 0;
}
.lh-newsletter .row.large-collapse {
	background:transparent;
}
.lh-newsletter .lh-inner-newsletter {
	text-align:center;
}
.lh-newsletter .lh-inner-newsletter h2 {
	
}
.lh-newsletter .lh-inner-newsletter form label {
	display:none;
}

.lh-newsletter .lh-inner-newsletter form {
	max-width:500px;
    width:100%;
    margin:0 auto;
    display: -webkit-flex; /* Safari */
    display: flex;
}
.lh-newsletter form .tnp-field.tnp-field-email {
	width:355px;
    margin-right:10px;
}
.lh-newsletter form .tnp-field.tnp-field-button {
	width:135px;
}
.lh-newsletter form .tnp-field.tnp-field-button input[type='submit'] {
	    padding: 17px 55px 17px;
}
.lh-newsletter .wrap-form {
	margin-bottom:30px;
}
/************/
.footer_top.lh-footer_top {
	background:#0071cd; 
    padding:50px 0;
}
.lh-wrap-menu-left-footer ul {
	padding:0;
}
.lh-wrap-menu-left-footer ul li {
	margin-bottom:8px;
}
.lh-wrap-menu-left-footer ul li a {
	color:#fff;
}
.lh-footer-address ul {
	text-align:right;
  	margin-bottom:15px;
}
.lh-footer-address ul li,
.lh-footer-address ul li a{
	color:#fff;
}

.footer .lh-footer-social {
	text-align:center;
}
.lh-footer-social strong {
	color:#fff;
    font-size:50px;
}
.lh-footer-social p {
	color:#fff;
}
.lh-social li {
	display:inline-block;
}
.lh-social li i {
	color: #0073cd;
    background: #f8f8f8;
    width: 45px;
    border-radius: 100%;
    height: 45px;
    line-height: 45px;
    font-size: 25px;
    margin: 0 10px;
}
.footer .footer_bottom.lh-footer {
	background:#000000;
}</style>
<!-- end Simple Custom CSS and JS -->
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #ffffff;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.harjuelu.ee/?custom-css=c7b9069285" />
		<script async src='https://stats.wp.com/s-202015.js'></script>

</head>

<body class="post-template-default single single-post postid-132737 single-format-standard woocommerce-no-js" >


<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

        <aside class="right-off-canvas-menu off_canvas_menu">

            <div class="logo column">
                <a href="https://www.harjuelu.ee/">
                    <img src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu">
                </a>
            </div>

            <div class="header_socials column">
                                <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a>                <a href="#" class="social icon-search"></a>
            </div>

            <ul id="mobile_nav" class="nav column"><li id="menu-item-129533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129533"><a href="https://www.harjuelu.ee/reklaam-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Reklaam</span></a></li>
<li id="menu-item-129541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129541"><a href="https://www.harjuelu.ee/tellimine-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Tellimine</span></a></li>
<li id="menu-item-129558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129558"><a href="https://www.harjuelu.ee/toimetus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Kontakt</span></a></li>
<li id="menu-item-129542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129542"><a href="https://www.harjuelu.ee/levi-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Levi</span></a></li>
<li id="menu-item-129545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129545"><a href="https://www.harjuelu.ee/kuulutus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Kuulutuse edastamine</span></a></li>
<li id="menu-item-129546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129546"><a href="https://www.harjuelu.ee/karjaar/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">karjÄÄr</span></a></li>
<li id="menu-item-129547" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129547"><a class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Uudiste kategooriad</span></a>
<ul class="sub-menu">
	<li id="menu-item-129548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129548"><a href="https://www.harjuelu.ee/kategooria/elustiil/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Elustiil</span></a></li>
	<li id="menu-item-129549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129549"><a href="https://www.harjuelu.ee/kategooria/arvamus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Arvamus</span></a></li>
	<li id="menu-item-129550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129550"><a href="https://www.harjuelu.ee/kategooria/majandus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Majandus</span></a></li>
	<li id="menu-item-129551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129551"><a href="https://www.harjuelu.ee/kategooria/sport/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Sport</span></a></li>
	<li id="menu-item-129552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.harjuelu.ee/kategooria/kultuur/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Kultuur</span></a></li>
	<li id="menu-item-132088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132088"><a href="https://www.harjuelu.ee/kategooria/inimesed/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Inimesed</span></a></li>
	<li id="menu-item-129554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129554"><a href="https://www.harjuelu.ee/galerii/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Galerii</span></a></li>
	<li id="menu-item-129555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129555"><a href="https://www.harjuelu.ee/arhiiv/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Arhiiv</span></a></li>
</ul>
</li>
</ul>
        </aside>

        <header class="header">

            
            <div class="header_middle">
                <div class="top-banner clearfix">
                    <div class="row">
                        <div class="col-12">
                            <div class="logo">
                                <a href="https://www.harjuelu.ee">
                                    Harju Elu
                                    <!-- <img src="" alt=""> -->
                                </a>
                            </div>
                            
                            
                                             
                            <!--<div class="nav-toggle-menu">
                                <button class="menu-toggle" id="menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu</span>
                                    <svg class="icon icon-menu-toggle" aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100">
										<g class="svg-menu-toggle">
											<path class="line line-1" d="M5 13h90v14H5z"/>
											<path class="line line-2" d="M5 43h90v14H5z"/>
											<path class="line line-3" d="M5 73h90v14H5z"/>
										</g>
                                    </svg>
                                </button>
                            </div>-->
							<div class="nav-toggle-menu">
								<div class="nav-icon">
									<div></div>
								</div>
							</div>
                        </div>
                    </div>
                </div>
                <div class="middle-banner">
                    <div class="nav-main-navigation clearfix">
                        <ul id="main_nav" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129533"><a href="https://www.harjuelu.ee/reklaam-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Reklaam</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129541"><a href="https://www.harjuelu.ee/tellimine-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Tellimine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129558"><a href="https://www.harjuelu.ee/toimetus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Kontakt</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129542"><a href="https://www.harjuelu.ee/levi-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below" alt="" /><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></span><span class="menu-image-title-below menu-image-title">Levi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129545"><a href="https://www.harjuelu.ee/kuulutus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Kuulutuse edastamine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129546"><a href="https://www.harjuelu.ee/karjaar/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">karjÄÄr</span></a></li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129547"><a class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Uudiste kategooriad</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129548"><a href="https://www.harjuelu.ee/kategooria/elustiil/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Elustiil</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129549"><a href="https://www.harjuelu.ee/kategooria/arvamus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Arvamus</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129550"><a href="https://www.harjuelu.ee/kategooria/majandus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Majandus</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129551"><a href="https://www.harjuelu.ee/kategooria/sport/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Sport</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.harjuelu.ee/kategooria/kultuur/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Kultuur</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132088"><a href="https://www.harjuelu.ee/kategooria/inimesed/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Inimesed</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129554"><a href="https://www.harjuelu.ee/galerii/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Galerii</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129555"><a href="https://www.harjuelu.ee/arhiiv/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below" alt="" /><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></span><span class="menu-image-title-below menu-image-title">Arhiiv</span></a></li>
</ul>
</li>
</ul>                      </div>
                </div>
            </div>
            
            <div class="header_top">
                <div class="row">

                    <div class="current_date medium-6 column">
                        <ul class="top-style">
                            <li>
                                <a href="https://harjuelu.ee/reklaam-2/">
                                    <span class="icon"><i class="fa fa-address-card-o" aria-hidden="true"></i></span>
                                    <span class="text">REKLAAM</span>
                                </a>
                            </li>
                            <li>
                                <!--<a href="tel:6462214">-->
                                    <span class="icon"><i class="fa fa-phone" aria-hidden="true"></i></span>
                                    <span class="text">646 2214</span>
                                <!--</a>-->
                            </li>
                            <li>
                                <a href="mailto: myyk@harjuelu.ee">
                                    <span class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></span>
                                    <span class="text">myyk@harjuelu.ee</span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div class="header_contacts medium-6 column clearfix">
                        <div class="plan-time">
                            <ul class="top-style">
                                <li>
                                    <a href="">
                                        <span class="icon"><i class="fa fa-calendar-o" aria-hidden="true"></i></span>
                                        <span class="text">07.04.2020</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="">
                                        <span class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></span>
                                        <span class="text">03:58</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <ul class="socials top-style">
                                                                    <li>
                                            <a rel="nofollow" target="_blank" href="https://www.instagram.com/harjuelu/" title="Instagram">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                            <li>
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/harjuelu.ee/" title="Facebook">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                            <li>
                                            <a rel="nofollow" target="_blank" href="https://twitter.com/harjuelu" title="Twitter">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                <li>
                                <div class="search_form">
                                    <form role="search" action="https://www.harjuelu.ee/otsingu-tulemused/" method="get">
                                        <input type="text" name="search">
                                        <button type="submit"><span class="icon-search"></span></button>
                                    </form>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>
        </header>
        
        
        <div class="content-area">
    <div class="single_article page_class">

        <div class="breadcrumbs_wrapper">
    <div class="row">
        <div class="breadcrumbs_content medium-12 column">
            <div class="breadcrumbs"><span><span><a href="https://www.harjuelu.ee/" >Esileht</a> / <strong class="breadcrumb_last">Liidetakse Raasiku põhikool ja lasteaed</strong></span></span></div>        </div>
    </div>
</div>
        <div class="single_article_content_container ">
            <div class="row large-collapse">
                <div class="column_1 medium-12 large-8 column">
                    <div class="article full_article column">

                        <div class="article_title_wrapper">
                            <a href="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/" class="article_title">
                                Liidetakse Raasiku põhikool ja lasteaed                            </a>
                            <a href="#comments" class="comments">(0)</a>
                            <span class="post_modified_text"></span>
                        </div>

                        
                        <div class="article_meta">
                            <div class="left_side">
                                <a href="https://www.harjuelu.ee/kategooria/inimesed/" class="meta_item article_category">Inimesed</a>
                                <span class="meta_item article_publish_date">15 tundi tagasi</span>
                                <span class="meta_item article_author"></span>
                                                                <span class="meta_item article_share desktop ">
                                    <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/" data-a2a-title="Liidetakse Raasiku põhikool ja lasteaed"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Google+" rel="nofollow noopener" target="_blank"></a></div></div>                                </span>
                            </div>


                            <div class="left_side">
                                                                                                    <div class="post_authors">
                                                                                    <div class="post_author">

                                                <div class="author_img"><img src="https://www.harjuelu.ee/wp-content/uploads/2018/04/andres-63x63.jpg" alt=""></div>
                                                <div class="author_data">
                                                    <div class="author_name">Andres Tohver</div>
                                                    <div class="author_position"></div>
                                                </div>

                                            </div>
                                                                            </div>
                                                                                                
                                
                              
                                
                                
                            </div>
                            <!--							<div class="right_side">-->
                            <!--								-->                            <!--									<span class="photo_by">--><!--: --><!--</span>-->
                            <!--								-->                            <!--							</div>-->
                        </div>

                        <div class="mobile_article_share ">
                            <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/" data-a2a-title="Liidetakse Raasiku põhikool ja lasteaed"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fliidetakse-raasiku-pohikool-ja-lasteaed%2F&amp;linkname=Liidetakse%20Raasiku%20p%C3%B5hikool%20ja%20lasteaed" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                        </div>

                                                    <div class="image_container">
                                                                    <span class="post_format "></span>
                                
                                <a href="https://www.harjuelu.ee/liidetakse-raasiku-pohikool-ja-lasteaed/">
                                    <img src="https://www.harjuelu.ee/wp-content/uploads/2020/04/Raasiku-põhikool-ja-Raasku-lasteaed-Oravake-1024x683.jpg" alt="Article title">
                                </a>

                                                                    <div class="image_info">
                                                                                    <span class="image_info_item image_title">Raasiku põhikool ja lasteaed Oravake. Foto Andres Tohver</span>
                                                                                                                    </div>
                                                            </div>
                        
                        <div class="article_content">

                            
                            <h4>Raasiku vallavalitsuses küpseb kava liita Raasiku põhikooliga lasteaed Oravake. See lihtsustab juhtimist, kuid tähendab ühtaegu töökoha kaotust lasteaia direktor Stella Heibergile, kes viibib praegu lapsepuhkusel.</h4>
<p>Raasiku vallavalitsus soovib liita Raasiku põhikooliga Raasiku lasteaed Oravake. Ühendamine on kavas lõpule viia käesoleva aasta augusti lõpuks. Ühendatud asutuse nimeks saaks Raasiku kool.</p>
<p>Ühendamist arutati juba 10. märtsi Raasiku vallavolikogu istungil, kuid otsust siis teha ei suudetud. Otsustav hääletamine lükati edasi 7. aprilli volikogu istungile.</p>
<h5>Liitmise poolt</h5>
<p>Eelnõuga kaasnevas valla haridus- ja sotsiaalosakonna juhataja Juta Asuja koostatud seletuskirjas märgitakse, et Raasiku põhikooli õpilastena on kirjas 212 last, lasteaias Oravake 85 last. Lasteasutused paiknevad üksteise kõrval: kui ühe aadressiks on Meierei 27, siis teisel Meierei 25.</p>
<p>Kooli direktori asetäitja majandusalal teenindab juba täna lasteaeda, samuti hooldusspetsialist. Koolil ja lasteaial on ühine sotsiaalpedagoog ja psühholoog. Alates eelmise aasta algusest täidab Raasiku põhikooli direktor Reelika Turi ajutiselt lasteaias direktori kohusetäitja ülesandeid lapsepuhkusel oleva direktori Stella Heibergi asemel.</p>
<p>Ümberkorraldus peaks võimaldama ühendasutuse direktoril senisest tõhusamalt keskenduda juhtimisele, samas kui rutiinsed tegevused nagu avalduste vastuvõtmine ja tööaja arvestus jääksid juhiabile.</p>
<p>HITSA, SA Innove ja KIK-i koolidele ja lasteaedadele suunatud toetusmeetmetest saavad ühendamise järel kasu rohkemad lapsed ja õpetajad. Kooliõpetajad saaksid võimaluse teha vahetusaastaid lasteaias, lasteaiaõpetajad koolis. See muudab ka laste ülemineku lasteaiast põhikooli sujuvamaks.</p>
<p>Direktor Reelika Turi pooldab asutuste liitmist. “Minu arvates see on õige otsus, sest võimaldaks luua kogukonna jaoks ühtset sammu astuva suurema asutuse, liikuda ühe visiooni suunas samade väärtuste alusel,” ütleb ta Harju Elule.</p>
<p>Raasiku vallas on kool ja lasteaed juba liidetud Pikaveres. Sealse direktori Helju Kadakase sõnul on kümne aasta eest tehtud liitmine end õigustanud. “Aga Pikaveres on teised kaalutlused. Seal on laste arv väike. Ei saa olla eraldi juhti igal asutusel.”</p>
<h5>On ka vastuargumente</h5>
<p>Aruküla põhikooli direktor Avo Möls jääb Raasiku põhikooli ja lasteaia Oravake liitmist kommenteerides kidakeelseks. “Ei ole viisakas sekkuda teise aleviku asutuste siseasjadesse. Volikogus olin vastu, kuna ei omanud piisavalt infot antud teemast,” teatab ta Harju Elule.</p>
<p>Praegu lapsepuhkusel viibiv Raasiku lasteaia Oravake direktor Stella Heiberg ei poolda samuti kooli ja lasteaia liitmist. “Kui nad liituvad, siis kaob minu ametikoht,” tunnistab ta isiklikku muret.</p>
<p>“Mõlemad asutused on ju tegelikult pika ajaloo ja traditsioonidega. Tekib uus asutus, kus siis tuleb hakata uut meeskonda taas üles ehitama. Mina tunnen, et see otsus on tehtud kiirustades,” arvab Heiberg.</p>
<p>Turi möönab, et liitmisele on vastaseid. “Lisaks tekitab küsimusi uue asutuse struktuur. Kuidas leida kõige parem lahendus lasteaia jaoks? Õpetajate jaoks igapäevatöös väga palju ei muutu.”</p>
<p>Hakkab silma ka, et kui Raasiku põhikoolis ja lasteaias Oravake on praegu kokku 60 töökohta, siis ühendatud asutuse struktuuris oleks neid 59,5. Bürokraatia väheneks kõigest 0,5 koha võrra.</p>

                            
                            
                        </div>

                    </div>

                    <div id="comments" class="comments medium-12 column">
                        <div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-132737' class='saic-link saic-icon-link saic-icon-link-true auto-load-false' href='?post_id=132737&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Kommentaari'><i class='saico-comment'></i><span>0</span> Kommentaari</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-132737' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-132737' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'></div><div id='saic-container-form-132737' class='saic-container-form saic-no-login'><p>Kommentaarid on suletud</p></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-132737'  class='saic-comment-status'></div><ul id='saic-container-comment-132737' class='saic-container-comments'></ul><div class='saic-holder-132737 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->
                        <div class="comment_report_form" data-reported-comment="">
                            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><a id='gf_5' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/liidetakse-raasiku-pohikool-ja-lasteaed/#gf_5'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield hidden report_theme field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_4' >Teema</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_7'  class='gfield comment_id field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' >Comment ID</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_5_7' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_5'  class='gfield hidden post_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >Kommentaar postituse info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_5_5' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_6'  class='gfield hidden comment_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Kommentaari info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_6' id='input_5_6' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_8'  class='gfield comment_info_trim field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_8' >comment_info_trim</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_5_8' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_9' >CAPTCHA</label><div id='input_5_9' class='ginput_container ginput_recaptcha' data-sitekey='6LdPiMkUAAAAAHDOunv6kOm2YT39m3nOkXtem_X1'  data-theme='light' data-tabindex='0'></div></li><li id='field_5_10'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_10' >Phone</label><div class='ginput_container'><input name='input_10' id='input_5_10' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit' tabindex='1' onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://www.harjuelu.ee/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.harjuelu.ee/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.harjuelu.ee\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.harjuelu.ee\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>                        </div>
                    </div>

                    
                        <div class="relative_articles medium-12 column">
                            <div class="relative_articles_content medium-12">
                                <div class="relative_articles_title">Seotud artiklid</div>

                                <div class="relative_articles_container">

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/puhastusvahendeid-toodetakse-tanassilmas-mitmes-vahetuses/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2020/04/pakivad-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/inimesed/" class="meta_item article_category">Inimesed</a>
                                                    <span class="meta_item article_publish_date">03.04.2020</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/puhastusvahendeid-toodetakse-tanassilmas-mitmes-vahetuses/" class="article_title">Puhastusvahendeid toodetakse Tänassilmas mitmes vahetuses</a>
                                                    <a href="https://www.harjuelu.ee/puhastusvahendeid-toodetakse-tanassilmas-mitmes-vahetuses/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/peavalu-nimega-muraste-kool/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2020/04/Mart-1-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/inimesed/" class="meta_item article_category">Inimesed</a>
                                                    <span class="meta_item article_publish_date">02.04.2020</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/peavalu-nimega-muraste-kool/" class="article_title">Peavalu nimega Muraste kool</a>
                                                    <a href="https://www.harjuelu.ee/peavalu-nimega-muraste-kool/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/olukord-maardu-polikliinikus-on-murettekitav/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2020/04/Maardu-polikliinik-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/inimesed/" class="meta_item article_category">Inimesed</a>
                                                    <span class="meta_item article_publish_date">01.04.2020</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/olukord-maardu-polikliinikus-on-murettekitav/" class="article_title">Olukord Maardu polikliinikus on murettekitav</a>
                                                    <a href="https://www.harjuelu.ee/olukord-maardu-polikliinikus-on-murettekitav/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/kuidas-tootavad-omavalitsused-eriolukorra-ajal/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2020/04/Kolmapäeva-hommik-Maardu-linnavalitsuse-ees-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/inimesed/" class="meta_item article_category">Inimesed</a>
                                                    <span class="meta_item article_publish_date">01.04.2020</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/kuidas-tootavad-omavalitsused-eriolukorra-ajal/" class="article_title">Kuidas töötavad omavalitsused eriolukorra ajal?</a>
                                                    <a href="https://www.harjuelu.ee/kuidas-tootavad-omavalitsused-eriolukorra-ajal/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    

                                </div>
                            </div>

                        </div>
                    

                </div>

                
                <div class="column_3 medium-12 large-4 column sidebar-right">

                    <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    <br />
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->					<br />
					<div class="g g-43"><div class="g-dyn a-260 c-1"><a href="https://www.HarjuElu.ee" target="_blank"><img src="https://www.harjuelu.ee/wp-content/banners/your-advert-here-300x570-v0.1a-29.01.19.jpg"/></a></div></div>					<br />
					<div class="g g-44"><div class="g-dyn a-259 c-1"><a href="https://www.OxfordSustainable.com" target="_blank"><img src="https://www.harjuelu.ee/wp-content/banners/greenbaltics-banner-300x570.jpg"/></a></div></div>					<br />
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->					<br />
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->                </div>
            </div>
        </div>


    </div>

</div>

<footer class="footer">
	<div class="lh-newsletter">
		<div class="row large-collapse">
			<div class="column">
				<div class="lh-inner-newsletter">
					<h2>REGISTREERI</h2>
					<p>Liitu meie meililistiga, et olla iga nädal kursis eksklusiivsete Harju Elu uudistega!</p>
					<div class="wrap-form">
												 <form method="post" action="https://www.harjuelu.ee/?na=s" class="newsletter" style="">
<input type="hidden" name="nlang" value="">
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" placeholder="E-posti aadress"required></div>
 <div class="tnp-field tnp-field-button"><input class="tnp-button" type="submit" value="LIITU"></div></form> 					</div>
					<p>
						Hoiame Sind kursis iga valdkonna erakorraliste uudistega.					</p>
				</div>
			</div>
		</div>
	</div>


    <div class="footer_top lh-footer_top">
        <div class="row">

            <div class="footer_contacts lh-footer-menu medium-3 column">

               <div class="lh-wrap-menu-left-footer"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-129468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129468"><a href="https://www.harjuelu.ee/reklaam-2/">Reklaam</a></li>
<li id="menu-item-129467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129467"><a href="https://www.harjuelu.ee/tellimine-2/">Tellimine</a></li>
<li id="menu-item-129471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129471"><a href="https://www.harjuelu.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-129470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129470"><a href="https://www.harjuelu.ee/privaatsuspoliitika/">Privaatsuspoliitika</a></li>
</ul></div>
            </div>
			
			
			<div class="footer_social lh-footer-social medium-6 column"> 
				<strong>H</strong> 
				<p>75. aastat loetuim kohalik ajaleht Harjumaal!</p> 
				
				
				
					<ul class="lh-social"> 

					
						<li><a href="https://www.instagram.com/harjuelu/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

					
						<li><a href="https://www.facebook.com/harjuelu.ee/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

					
						<li><a href="https://twitter.com/harjuelu" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

					
					</ul>

							 
				
				

            </div>
			
			
			
			<div class="footer_address lh-footer-address medium-3 column">
 
                				 	 
						<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul>
	<li>Reklaam ja tellimine</li>
	<li><a href="mailto:myyk@harjuelu.ee">myyk@HarjuElu.ee</a></li>
	<li><a href="tel:646 2214">646 2214</a></li>
</ul>
<ul>
	<li>Toimetus</li>
	<li><a href="mailto:info@harjuelu.ee">info@HarjuElu.ee</a></li>
</ul>
<ul>
	<li>Postiaadress</li>
	<li>Pärnu mnt 139c, 11317 Tallinn, Eesti</li>
</ul></div></div>					 
				
            </div>

            

        </div>
    </div>

    <div class="footer_bottom lh-footer">
        <div class="row">
            <div class="copyright medium-12 column">
                <span>Copyright © Harju Elu, 2020. Kõik õigused kaitstud</span>
            </div> 
        </div>
    </div>

</footer>

<a class="exit-off-canvas"></a>

</div>
</div>


<link href="https://swiperjs.com/package/css/swiper.min.css" rel="stylesheet"  />



<div class="sticky-ads">
  <div class="swiper-container">
    <div class="swiper-wrapper">


<div class="swiper-slide"><a target="_blank" href="http://www.ReMoneta.com/"><img src="https://www.harjuelu.ee/wp-content/uploads/2020/02/unnamed-1.jpg" /></a></div>
        

<div class="swiper-slide"><a target="_blank" href="http://www.harjuelu.ee"><img src="https://www.harjuelu.ee/wp-content/uploads/2020/02/unnamed-2.jpg" /></a></div>
        

</div>
</div>

</div>




<div class="sticky-ads1" style="visibility:0; opacity:0;">
  <div class="swiper-container">
    <div class="swiper-wrapper">


<div class="swiper-slide"><a target="_blank" href="http://www.ReMoneta.com/"><img src="https://www.harjuelu.ee/wp-content/uploads/2020/02/unnamed-1.jpg" /></a></div>
        

<div class="swiper-slide"><a target="_blank" href="http://www.harjuelu.ee"><img src="https://www.harjuelu.ee/wp-content/uploads/2020/02/unnamed-2.jpg" /></a></div>
        

</div>
</div>

</div>




<script src="https://swiperjs.com/package/js/swiper.min.js" type="text/javascript"></script>

 <script>
     var swiper = new Swiper('.swiper-container', {
      slidesPerView: 1,
      loop: true,   
	  autoplay: {
        delay: 3000,
        disableOnInteraction: false,
      },
    });
	
	jQuery(window).scroll(function() {    
    var scroll = jQuery(window).scrollTop();

     //>=, not <=
    if (scroll >= 400) {
        //clearHeader, not clearheader - caps H
        jQuery(".sticky-ads").addClass("add-sticky");
    } else{
		
		jQuery(".sticky-ads").removeClass("add-sticky");
	}
	
	if (scroll >= 200) {
        //clearHeader, not clearheader - caps H
        jQuery("header.header").addClass("sticky-header");
    } else{
		
		jQuery("header.header").removeClass("sticky-header");
	}
	
	
}); //missing );
	
	
  </script>





	<div style="display:none">
	</div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery('#date').datepicker({
        dateFormat: 'dd/mm/yy',
        onSelect: function(dateText, inst) {
          var pieces = dateText.split('/');
          $('#day').val(pieces[0]);
          $('#month').val(pieces[1]);
          $('#year').val(pieces[2]);
        }
      });
    });
  </script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","saicNonce":"de771dad78","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"false","thanksComment":"T\u00e4nud kommentaari eest!","thanksReplyComment":"T\u00e4nud kommentaari vastamise eest!","duplicateComment":"You might have left one of the fields blank, or duplicate comments","insertImage":"Lisa pilt","insertVideo":"Lisa video","insertLink":"Lisa link","accept":"Kiida heaks","cancel":"Katkesta","checkVideo":"Check video","filterWords":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/saic_script.js?ver=99'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".header11","activationHeight":"200","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.harjuelu.ee\/ostukorv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84ac4c89187adfcd91de4e8d99fefcd4","fragment_name":"wc_fragments_84ac4c89187adfcd91de4e8d99fefcd4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce-ajax-add-to-cart-for-variable-products/js/add-to-cart-variation.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/foundation.cust.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.mousewheel-3.0.6.pack.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.fancybox.pack.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/slick.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery-ui.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/gf_dynamic_form_reloader.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.matchHeight-min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"template_url":"https:\/\/www.harjuelu.ee\/wp-content\/themes\/Ajalehed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/app.js?ver=4.9.13'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 3000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 3000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 3000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 3000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 3000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 3000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 3000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 3000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 3000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 3000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 3000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 3000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 3000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 3000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 3000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 3000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 3000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 3000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 3000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 3000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 3000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 3000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 3000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 3000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 3000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 3000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 3000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 3000 });
	jQuery('.g-40').gslider({ groupid: 40, speed: 3000 });
	jQuery('.g-41').gslider({ groupid: 41, speed: 3000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 3000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 3000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 3000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 3000 });
	jQuery('.g-46').gslider({ groupid: 46, speed: 3000 });
	jQuery('.g-47').gslider({ groupid: 47, speed: 3000 });
	jQuery('.g-48').gslider({ groupid: 48, speed: 3000 });
} });
</script>
<!-- /AdRotate JS -->


<!-- Asynchronous google analytics; this is the official snippet.
	 Replace UA-XXXXXX-XX with your site's ID and uncomment to enable.

<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-XXXXXX-XX']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->

</body>

</html>
