
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class=""lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
    
    <title>Hüürus avati Balti riikide moodsaim andmekeskus &ndash; Harju Elu</title>


    <meta name="google-site-verification" content="">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="shortcut icon" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/i/favicon.ico">

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <link rel="pingback" href="https://www.harjuelu.ee/xmlrpc.php" />

    
    		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Hüürus avati Balti riikide moodsaim andmekeskus"/>
<meta property="og:description" content="Endise Telekomi töötajate mõtetes aastaid idanenud idee sai reaalse teostuse 17. veebruaril, kui Tallinna külje all Hüürus avati ligi 40 miljonit eurot ma"/>
<meta property="og:image" content="https://www.harjuelu.ee/wp-content/uploads/2022/03/7_gdc_dc1_17-02-2022_andres-suttkert-evert_foto_andres-oolberg.jpg"/>
<meta property="og:image:width" content="1068"/>
<meta property="og:image:height" content="712"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-03-08 14:34:12"/>
<meta property="og:article:modified_time" content="2022-03-08 14:34:12"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Hüürus avati Balti riikide moodsaim andmekeskus"/>
<meta name="twitter:description" content="Endise Telekomi töötajate mõtetes aastaid idanenud idee sai reaalse teostuse 17. veebruaril, kui Tallinna külje all Hüürus avati ligi 40 miljonit eurot ma"/>
<meta name="twitter:image" content="https://www.harjuelu.ee/wp-content/uploads/2022/03/7_gdc_dc1_17-02-2022_andres-suttkert-evert_foto_andres-oolberg.jpg"/>
<meta name="author" content="Marko Tooming"/>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/" />
<meta property="og:site_name" content="Harju Elu" />
<meta property="article:section" content="Majandus" />
<meta property="article:published_time" content="2022-03-08T12:34:12+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@harjuelu" />
<meta name="twitter:creator" content="@harjuelu" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.harjuelu.ee\/","sameAs":["https:\/\/www.facebook.com\/harjuelu.ee\/","https:\/\/www.instagram.com\/harjuelu\/","https:\/\/twitter.com\/harjuelu"],"@id":"https:\/\/www.harjuelu.ee\/#organization","name":"Harju Elu","logo":""}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.harjuelu.ee\/","name":"Esileht"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.harjuelu.ee\/huurus-avati-balti-riikide-moodsaim-andmekeskus\/","name":"H\u00fc\u00fcrus avati Balti riikide moodsaim andmekeskus"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Feed" href="https://www.harjuelu.ee/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Comments Feed" href="https://www.harjuelu.ee/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Hüürus avati Balti riikide moodsaim andmekeskus Comments Feed" href="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-144361928-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harjuelu.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='saic_style-css'  href='https://www.harjuelu.ee/wp-content/plugins/comment-press/css/saic_style.css?ver=99' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='parcelmachine-css-css'  href='https://www.harjuelu.ee/wp-content/plugins/makecommerce//css/parcelmachine.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.harjuelu.ee/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harjuelu.ee/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.9' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.9' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.harjuelu.ee/wp-content/uploads/maxmegamenu/style.css?ver=6c34f9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/style.css?ver=1646785257' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery.mCustomScrollbar.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery.fancybox.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/slick.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/slick-theme.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/css/jquery-ui.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='ajalehed-style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed/stylesheets/app.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.harjuelu.ee/wp-content/plugins/newsletter/style.css?ver=7.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.harjuelu.ee/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.harjuelu.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/stylesheets/harjuelu.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/css/responsive.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/fonts/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancing-css'  href='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/fonts/fonts.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harjuelu.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.harjuelu.ee\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/ajax_login.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/js/harjuelu.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/js/jquery.matchHeight-min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.harjuelu.ee","hash_tracking":"false","ua":"UA-144361928-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://www.harjuelu.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/makecommerce//scripts/parcelmachine.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='https://www.harjuelu.ee/wp-json/' />
<link rel='shortlink' href='https://wp.me/p4d3YU-B3o' />
<link rel="alternate" type="application/json+oembed" href="https://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">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</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"jH7Gt1DlQy20Y8", domain:"harjuelu.ee",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=jH7Gt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">

-- End of the comment --> 

<script src="https://www.paypal.com/sdk/js?client-id=AY66c4M1P3O8iB9cpyg3EOzJuvlLQCt8RfSlMJdosg8fEVMgAvIR_c7fyQe1b6qPbIrbRShrnf-RNAGd&currency=EUR" data-sdk-integration-source="button-factory"></script>
    <!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 


jQuery(document).ready(function( $ ){ 
  function initPayPalButton() {
        var shipping = 0;
        var itemOptions = document.querySelector("#smart-button-container #item-options");
    var quantity = parseInt();
    var quantitySelect = document.querySelector("#smart-button-container #quantitySelect");
    if (!isNaN(quantity)) {
      quantitySelect.style.visibility = "visible";
    }
    var orderDescription = '';
    if(orderDescription === '') {
      orderDescription = 'Item';
    }
    paypal.Buttons({
      style: {
        shape: 'rect',
        color: 'gold',
        layout: 'horizontal',
        label: 'buynow',
        
      },
      createOrder: function(data, actions) {
        var selectedItemDescription = itemOptions.options[itemOptions.selectedIndex].value;
        var selectedItemPrice = parseFloat(itemOptions.options[itemOptions.selectedIndex].getAttribute("price"));
        var tax = (0 === 0) ? 0 : (selectedItemPrice * (parseFloat(0)/100));
        if(quantitySelect.options.length > 0) {
          quantity = parseInt(quantitySelect.options[quantitySelect.selectedIndex].value);
        } else {
          quantity = 1;
        }

        tax *= quantity;
        tax = Math.round(tax * 100) / 100;
        var priceTotal = quantity * selectedItemPrice + parseFloat(shipping) + tax;
        priceTotal = Math.round(priceTotal * 100) / 100;
        var itemTotalValue = Math.round((selectedItemPrice * quantity) * 100) / 100;

        return actions.order.create({
          purchase_units: [{
            description: orderDescription,
            amount: {
              currency_code: 'EUR',
              value: priceTotal,
              breakdown: {
                item_total: {
                  currency_code: 'EUR',
                  value: itemTotalValue,
                },
                shipping: {
                  currency_code: 'EUR',
                  value: shipping,
                },
                tax_total: {
                  currency_code: 'EUR',
                  value: tax,
                }
              }
            },
            items: [{
              name: selectedItemDescription,
              unit_amount: {
                currency_code: 'EUR',
                value: selectedItemPrice,
              },
              quantity: quantity
            }]
          }]
        });
      },
      onApprove: function(data, actions) {
        return actions.order.capture().then(function(details) {
         // alert('Transaction completed by ' + details.payer.name.given_name + '!');
           alert('Tehing on edukalt lõpule viidud');
        });
      },
      onError: function(err) {
        console.log(err);
      },
    }).render('#paypal-button-container');
  }
  initPayPalButton();
});
   </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 
/*
jQuery(".mega-menu-toggle").click(function(){   
  jQuery(".right-tog-logo").toggleClass("active");
});


jQuery(".nav-toggle-menu.main-menu").click(function(){
  jQuery(".right-tog-logo").removeClass("active");
 });

*/
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.lh-newsletter {
	background:#f8f8f8;
    padding:50px 0 35px 0;
}
.lh-newsletter .row.large-collapse {
	background:transparent;
}
.lh-newsletter .lh-inner-newsletter {
	text-align:center;
}
.lh-newsletter .lh-inner-newsletter h2 {
	
}
.lh-newsletter .lh-inner-newsletter form label {
	display:none;
}

.lh-newsletter .lh-inner-newsletter form {
	max-width:500px;
    width:100%;
    margin:0 auto;
    display: -webkit-flex; /* Safari */
    display: flex;
}
.lh-newsletter form .tnp-field.tnp-field-email {
	width:355px;
    margin-right:10px;
}
.lh-newsletter form .tnp-field.tnp-field-button {
	width:135px;
}
.lh-newsletter form .tnp-field.tnp-field-button input[type='submit'] {
	    padding: 17px 55px 17px;
}
.lh-newsletter .wrap-form {
	margin-bottom:30px;
}
/************/
.footer_top.lh-footer_top {
	background:#0071cd; 
    padding:50px 0;
}
.lh-wrap-menu-left-footer ul {
	padding:0;
}
.lh-wrap-menu-left-footer ul li {
	margin-bottom:8px;
}
.lh-wrap-menu-left-footer ul li a {
	color:#fff;
}
.lh-footer-address ul {
	text-align:right;
  	margin-bottom:15px;
}
.lh-footer-address ul li,
.lh-footer-address ul li a{
	color:#fff;
}

.footer .lh-footer-social {
	text-align:center;
}
.lh-footer-social strong {
	color:#fff;
    font-size:50px;
}
.lh-footer-social p {
	color:#fff;
}
.lh-social li {
	display:inline-block;
}
.lh-social li i {
	color: #0073cd;
    background: #f8f8f8;
    width: 45px;
    border-radius: 100%;
    height: 45px;
    line-height: 45px;
    font-size: 25px;
    margin: 0 10px;
}
.footer .footer_bottom.lh-footer {
	background:#000000;
}</style>
<!-- end Simple Custom CSS and JS -->
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #ffffff;}#mysticky-nav.wrapfixed .myfixed{ background-color: #ffffff; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
					<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.harjuelu.ee/wp-content/uploads/2021/04/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.harjuelu.ee/wp-content/uploads/2021/04/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.harjuelu.ee/wp-content/uploads/2021/04/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.harjuelu.ee/wp-content/uploads/2021/04/cropped-fav-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.harjuelu.ee/?custom-css=c7b9069285" />
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script async src='https://stats.wp.com/s-202210.js'></script>

</head>

<body class="post-template-default single single-post postid-142438 single-format-standard woocommerce-no-js mega-menu-header-logo-menu" >


<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

        <aside class="right-off-canvas-menu off_canvas_menu">

            <div class="logo column">
                <a href="https://www.harjuelu.ee/">
                    <img  alt="Harju Elu" data-src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu"></noscript>
                </a>
            </div>

            <div class="header_socials column">
                                <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a>                
                <a href="#" class="social icon-search"></a>
            </div>

            <ul id="mobile_nav" class="nav column"><li id="menu-item-129533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129533"><a href="https://www.harjuelu.ee/reklaam-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Reklaam</span></a></li>
<li id="menu-item-129541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129541"><a href="https://www.harjuelu.ee/tellimine-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Tellimine</span></a></li>
<li id="menu-item-129558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129558"><a href="https://www.harjuelu.ee/toimetus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kontakt</span></a></li>
<li id="menu-item-129542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129542"><a href="https://www.harjuelu.ee/levi-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Levi</span></a></li>
<li id="menu-item-129545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129545"><a href="https://www.harjuelu.ee/kuulutus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="78"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="78"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kuulutuse edastamine</span></a></li>
<li id="menu-item-129546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129546"><a href="https://www.harjuelu.ee/karjaar/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="85"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="85"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">karjÄÄr</span></a></li>
<li id="menu-item-129547" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129547"><a class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="84"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="84"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Uudiste kategooriad</span></a>
<ul class="sub-menu">
	<li id="menu-item-129548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129548"><a href="https://www.harjuelu.ee/kategooria/elustiil/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Elustiil</span></a></li>
	<li id="menu-item-129549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129549"><a href="https://www.harjuelu.ee/kategooria/arvamus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Arvamus</span></a></li>
	<li id="menu-item-129550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129550"><a href="https://www.harjuelu.ee/kategooria/majandus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Majandus</span></a></li>
	<li id="menu-item-129551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129551"><a href="https://www.harjuelu.ee/kategooria/sport/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Sport</span></a></li>
	<li id="menu-item-129552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.harjuelu.ee/kategooria/kultuur/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kultuur</span></a></li>
	<li id="menu-item-132088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132088"><a href="https://www.harjuelu.ee/kategooria/inimesed/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Inimesed</span></a></li>
	<li id="menu-item-129554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129554"><a href="https://www.harjuelu.ee/galerii/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Galerii</span></a></li>
	<li id="menu-item-129555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129555"><a href="https://www.harjuelu.ee/arhiiv/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Arhiiv</span></a></li>
</ul>
</li>
</ul>
        </aside>

        <header class="header">

            
            <div class="header_middle">
                <div class="top-banner clearfix">
                    <div class="row">
                        <div class="col-12">
                        
 <div class="nav-toggle-menu main-menu">
     <div class="nav-icon">
         <div></div>
     </div>
</div>                       
                        
                            <div class="logo">
                                <a href="https://www.harjuelu.ee">
                                    Harju Elu
                                    <!-- <img src="" alt=""> -->
                                </a>                               
                            </div>


                            <div class="e-lgo" style="float: right;position: relative;">

<div id="mega-menu-wrap-header-logo-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>Kuulutused</span><span class='mega-toggle-label-open'>Kuulutused</span></span></div></div></div><ul id="mega-menu-header-logo-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="disabled" data-vertical-behaviour="standard" data-breakpoint="4000" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-mango mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-136012 mango' id='mega-menu-item-136012'><a target="_blank" class="menu-image-title-after menu-image-not-hovered mega-menu-link" href="https://www.facebook.com/harjuelumango/" tabindex="0"><img width="64" height="74"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/10/HEMango-V.png" class="menu-image menu-image-title-after lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="74" src="https://www.harjuelu.ee/wp-content/uploads/2020/10/HEMango-V.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Kampaaniad</span></a></li><li class='mega-subsidy mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-136013 subsidy' id='mega-menu-item-136013'><a target="_blank" class="menu-image-title-after menu-image-not-hovered mega-menu-link" href="https://www.harjuelu.ee/toetused/" tabindex="0"><img width="120" height="76"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/10/e-logo.png" class="menu-image menu-image-title-after lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="76" src="https://www.harjuelu.ee/wp-content/uploads/2020/10/e-logo.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Toetused</span></a></li><li class='mega-tookuulutus mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-136014 tookuulutus' id='mega-menu-item-136014'><a target="_blank" class="menu-image-title-after menu-image-not-hovered mega-menu-link" href="https://www.harjuelu.ee/kategooria/tookuulutused/" tabindex="0"><img width="92" height="80"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/10/tookuulutus-logo-2.png" class="menu-image menu-image-title-after lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="92" height="80" src="https://www.harjuelu.ee/wp-content/uploads/2020/10/tookuulutus-logo-2.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Töökuulutused</span></a></li><li class='mega-taluturg mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-136015 taluturg' id='mega-menu-item-136015'><a target="_blank" class="menu-image-title-after menu-image-not-hovered mega-menu-link" href="https://etaluturg.ee/" tabindex="0"><img width="154" height="48"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/10/he-logo.png" class="menu-image menu-image-title-after lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="154" height="48" src="https://www.harjuelu.ee/wp-content/uploads/2020/10/he-logo.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Taluturg</span></a></li><li class='mega-kuulutused mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-136016 kuulutused' id='mega-menu-item-136016'><a target="_blank" class="menu-image-title-after menu-image-not-hovered mega-menu-link" href="https://ekuulutused.ee/" tabindex="0"><img width="130" height="50"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/10/kuulutused_logo-w-small-1.png" class="menu-image menu-image-title-after lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="50" src="https://www.harjuelu.ee/wp-content/uploads/2020/10/kuulutused_logo-w-small-1.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Kuulutused</span></a></li></ul></div><script>
jQuery(".mega-menu-toggle").click(function(){   

  jQuery(".right-tog-logo").toggleClass("active");
});
</script>
<div class="nav-toggle-menu right-tog-logo">
<div class="nav-icon">
<div></div>
</div>
</div>

                            </div>

                            
                            
                            
                                             
                            <!--<div class="nav-toggle-menu">
                                <button class="menu-toggle" id="menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu</span>
                                    <svg class="icon icon-menu-toggle" aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100">
										<g class="svg-menu-toggle">
											<path class="line line-1" d="M5 13h90v14H5z"/>
											<path class="line line-2" d="M5 43h90v14H5z"/>
											<path class="line line-3" d="M5 73h90v14H5z"/>
										</g>
                                    </svg>
                                </button>
                            </div>-->
							
                        </div>
                    </div>
                </div>

                <div class="mobmob col-12"> 
                    <ul class="mob-only"> 
                        <li>         
                            <a href="https://www.harjuelu.ee/reklaamimuuja/">
                            <span class="icon"><i class="fa fa-briefcase" aria-hidden="true"></i></span>
                            <span class="text">Tule meile tööle</span>
                            </a>
                        </li>

                        <li>
                            <a href="https://www.harjuelu.ee/alustame-koostood/">
                            <span class="icon"><i class="fa fa-users" aria-hidden="true"></i></span>
                            <span class="text">Alustame koostööd</span>
                            </a>
                        </li>
                    </ul>
                <div>



                <div class="middle-banner">
                    <div class="nav-main-navigation clearfix">
                        <ul id="main_nav" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129533"><a href="https://www.harjuelu.ee/reklaam-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-1-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Reklaam</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129541"><a href="https://www.harjuelu.ee/tellimine-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-2-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Tellimine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129558"><a href="https://www.harjuelu.ee/toimetus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-3-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kontakt</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129542"><a href="https://www.harjuelu.ee/levi-2/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124"   alt="" style="margin-left: -164px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="164" height="124" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-4-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -164px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Levi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129545"><a href="https://www.harjuelu.ee/kuulutus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="78"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="78"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="78" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-5-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kuulutuse edastamine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129546"><a href="https://www.harjuelu.ee/karjaar/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="85"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-1.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="85"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="85" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-6-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">karjÄÄr</span></a></li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129547"><a class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="84"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-2.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="84"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="84" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-7-hover-1.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Uudiste kategooriad</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129548"><a href="https://www.harjuelu.ee/kategooria/elustiil/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-8-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Elustiil</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129549"><a href="https://www.harjuelu.ee/kategooria/arvamus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-9-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Arvamus</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129550"><a href="https://www.harjuelu.ee/kategooria/majandus/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-10-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Majandus</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129551"><a href="https://www.harjuelu.ee/kategooria/sport/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-11-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Sport</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.harjuelu.ee/kategooria/kultuur/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-12-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Kultuur</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132088"><a href="https://www.harjuelu.ee/kategooria/inimesed/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-13-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Inimesed</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129554"><a href="https://www.harjuelu.ee/galerii/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-14-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Galerii</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129555"><a href="https://www.harjuelu.ee/arhiiv/" class="menu-image-title-below menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15.png" class="menu-image menu-image-title-below" alt="" /></noscript></noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104"   alt="" style="margin-left: -121px;" data-src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="121" height="104" src="https://www.harjuelu.ee/wp-content/uploads/2020/03/icon-15-hover.png" class="hovered-image menu-image-title-below" alt="" style="margin-left: -121px;" /></noscript></noscript></span><span class="menu-image-title-below menu-image-title">Arhiiv</span></a></li>
</ul>
</li>
</ul>                      </div>
                </div>
            </div>
            
            <div class="header_top">
                <div class="row">

                    <div class="current_date medium-8 column">
                        <ul class="top-style">
                            <li>
                                <a href="https://harjuelu.ee/reklaam-2/">
                                    <span class="icon"><i class="fa fa-address-card-o" aria-hidden="true"></i></span>
                                    <span class="text">Reklaam</span>
                                </a>
                            </li>
                            <li>
                                <!--<a href="tel:6462214">-->
                                    <span class="icon"><i class="fa fa-phone" aria-hidden="true"></i></span>
                                    <span class="text">646 2214</span>
                                <!--</a>-->
                            </li>
                            <li>
                                <a href="mailto: myyk@harjuelu.ee">
                                    <span class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></span>
                                    <span class="text">myyk@harjuelu.ee</span>
                                </a>
                            </li> 
                          <li>
                                <a href="https://www.harjuelu.ee/reklaamimuuja/">
                                    <span class="icon"><i class="fa fa-briefcase" aria-hidden="true"></i></span>
                                    <span class="text">Tule meile tööle</span>
                                </a>
                            </li>
                            
                            <li>
                                <a href="https://www.harjuelu.ee/alustame-koostood/">
                                    <span class="icon"><i class="fa fa-users" aria-hidden="true"></i></span>
                                    <span class="text">Alustame koostööd</span>
                                </a>
                            </li> 
                        </ul>
                    </div>

                    <div class="header_contacts medium-4 column clearfix">
                        <div class="plan-time">
                            <ul class="top-style">
                                <li>
                                    <a href="">
                                        <span class="icon"><i class="fa fa-calendar-o" aria-hidden="true"></i></span>
                                        <span class="text" id="date_f">09.03.2022</span>
                                    </a>
                                </li>
                                <!--
                                <li>
                                    <a href="">
                                        <span class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></span>
                                        <span class="text" id="time_f">02:20</span>
                                    </a>
                                </li>
                                -->
                            </ul>
                        </div>
                        <ul class="socials top-style">
                                                                    <li>
                                            <a rel="nofollow" target="_blank" href="https://www.instagram.com/harjuelu/" title="Instagram">
                                                <i class="fa fa-instagram" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                            <li>
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/harjuelu.ee/" title="Facebook">
                                                <i class="fa fa-facebook" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                            <li>
                                            <a rel="nofollow" target="_blank" href="https://twitter.com/harjuelu" title="Twitter">
                                                <i class="fa fa-twitter" aria-hidden="true"></i>                                            </a>
                                        </li>
                                                                <li>
                                <div class="search_form">
                                    <form role="search" action="https://www.harjuelu.ee/otsingu-tulemused/" method="get">
                                        <input type="text" name="search">
                                        <button type="submit"><span class="icon-search"></span></button>
                                    </form>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>
        </header>
        


        <style>
        @media only screen and (max-width: 320px){

.mob-only{
    padding-left: 24px!important;
}
.mob-only .text{
    font-size: 14px; 
}

        }
        </style>


        <div class="content-area">
    <div class="single_article page_class">

        <div class="breadcrumbs_wrapper">
    <div class="row">
        <div class="breadcrumbs_content medium-12 column">
            <div class="breadcrumbs"><span><span><a href="https://www.harjuelu.ee/" >Esileht</a> / <strong class="breadcrumb_last">Hüürus avati Balti riikide moodsaim andmekeskus</strong></span></span></div>        </div>
    </div>
</div>
        <div class="single_article_content_container ">
            <div class="row large-collapse">
                <div class="column_1 medium-12 large-8 column">
                    <div class="article full_article column">

                        <div class="article_title_wrapper">
                            <a href="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/" class="article_title">
                                Hüürus avati Balti riikide moodsaim andmekeskus                            </a>
                            <a href="#comments" class="comments">(0)</a>
                            <span class="post_modified_text"></span>
                        </div>

                        
                        <div class="article_meta">
                            <div class="left_side">
                                <a href="https://www.harjuelu.ee/kategooria/majandus/" class="meta_item article_category">Majandus</a>
                                <span class="meta_item article_publish_date">14 tundi tagasi</span>
                                <span class="meta_item article_author"></span>
                                                                <span class="meta_item article_share desktop ">
                                    <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/" data-a2a-title="Hüürus avati Balti riikide moodsaim andmekeskus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&amp;linkname=H%C3%BC%C3%BCrus%20avati%20Balti%20riikide%20moodsaim%20andmekeskus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&amp;linkname=H%C3%BC%C3%BCrus%20avati%20Balti%20riikide%20moodsaim%20andmekeskus" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>                                </span>
                            </div>


                            <div class="left_side">
                                                                                                    <div class="post_authors">
                                                                                    <div class="post_author">

                                                <div class="author_img"><img  alt="" data-src="https://www.harjuelu.ee/wp-content/uploads/2021/10/1-e1636116625788-63x63.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.harjuelu.ee/wp-content/uploads/2021/10/1-e1636116625788-63x63.png" alt=""></noscript></div>
                                                <div class="author_data">
                                                    <div class="author_name">Ain Alvela</div>
                                                    <div class="author_position"></div>
                                                </div>

                                            </div>
                                                                            </div>
                                                                                                
                                
                              
                                
                                
                            </div>
                            <!--							<div class="right_side">-->
                            <!--								-->                            <!--									<span class="photo_by">--><!--: --><!--</span>-->
                            <!--								-->                            <!--							</div>-->
                        </div>

                        <div class="mobile_article_share ">
                            <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/" data-a2a-title="Hüürus avati Balti riikide moodsaim andmekeskus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&amp;linkname=H%C3%BC%C3%BCrus%20avati%20Balti%20riikide%20moodsaim%20andmekeskus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&amp;linkname=H%C3%BC%C3%BCrus%20avati%20Balti%20riikide%20moodsaim%20andmekeskus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.harjuelu.ee%2Fhuurus-avati-balti-riikide-moodsaim-andmekeskus%2F&amp;linkname=H%C3%BC%C3%BCrus%20avati%20Balti%20riikide%20moodsaim%20andmekeskus" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                        </div>

                                                    <div class="image_container">
                                                                    <span class="post_format "></span>
                                
                                <a href="https://www.harjuelu.ee/huurus-avati-balti-riikide-moodsaim-andmekeskus/">
                                    <img  alt="Article title" data-src="https://www.harjuelu.ee/wp-content/uploads/2022/03/7_gdc_dc1_17-02-2022_andres-suttkert-evert_foto_andres-oolberg-1024x683.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.harjuelu.ee/wp-content/uploads/2022/03/7_gdc_dc1_17-02-2022_andres-suttkert-evert_foto_andres-oolberg-1024x683.jpg" alt="Article title"></noscript>
                                </a>

                                                                    <div class="image_info">
                                                                                    <span class="image_info_item image_title">Andmekeskuse avamisel kuulus lindi läbilõikamise au ettevõtlus- ja infotehnoloogia ministrile Andres Sutile ja keskust haldava ettevõtte OÜ Greenergy Data Centers juhatuse liikmele Kert Evertile. Foto Andres Oolberg</span>
                                                                                                                    </div>
                                                            </div>
                        
                        <div class="article_content">

                            
                            <h4>Endise Telekomi töötajate mõtetes aastaid idanenud idee sai reaalse teostuse 17. veebruaril, kui Tallinna külje all Hüürus avati ligi 40 miljonit eurot maksnud andmesidekeskus, mis on esimene kolmest samasse kohta rajatavast hoonest.</h4>
<p>Kõik need rajatised panustavad siinsete e-äride ning Eesti kui digiriigi arengusse. Eestvedajad ise kinnitavad, et tegemist on Balti riikide suurima ja energiaefektiivseima andmekeskusega.</p>
<p>Tavakodanikule tähendab see väiksemat andmetest tulenevat ökoloogilist jalajälge ning paremat e-teenuste kättesaadavust. Lisaks mitmekordistub kompleksi avamisega Eesti andmemajutuse ekspordipotentsiaal.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>„Andmekeskused moodustavad meie tänase ja tuleviku digiühiskonna füüsilise vundamendi, ilma milleta oleks meie elukorraldus ja äritegevus mõeldamatu. Greenergy tipptasemel ja kõrge energiaefektiivsusega andmekeskus suurendab Eesti majanduse konkurentsivõimet ja loob siia digipöördeks vajaliku taristu,“ selgitab avamisel osalenud ettevõtlus- ja infotehnoloogiaminister Andres Sutt.</p>
<p>Andmekeskuse rajamise mõte hakkas liikuma juba ammu, aga õige hoo sai ehitamine sisse 2020. aastal, mil andmekeskust rajava firma omandas IKT-ärimees Üllar Jaaksoo, kes toona ka keskuse lõpuni väljaehitamiseks rahastaja kaasas.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Andmekeskuse rajamist rahastas Kolme Mere investeerimisfond, mis põhimõtteliselt ühendab tosinkonna Ida-Euroopa riigi poliitilise algatuse elluviimist. Enne Eesti andmekeskuse rajamist rahastati ühte Poola raudteeprojekti, nüüdseks on fondi investeeringute portfell veelgi täiendust saanud. Ka taoliste andmekeskustega, nagu praegu avatud Eesti oma, on plaanis laieneda just nendesse nn kolme mere riikidesse. Fondis on üheks investoriks teiste hulgas ka Eesti riik.</p>
<h5>Suur elektritarve</h5>
<p>Vastset andmekeskust majandava OÜ Greenergy Data Centers juhatuse liige Kert Evert märgib, et üks kõige olulisem nüanss selles projektis oli andmekeskuse asukoha valik, mis tema sõnul koosneb ligemale sajast kriteeriumist, mis kõik peavad olema täidetud. Nende seast tähtsamad on piisava hulga elektrivõimsuse olemasolu, optiliste ühenduste saadavus ning turvalisus, seda muu hulgas ka näiteks üleujutuste, metsatulekahjude jmt võimalikkust silmas pidades. Selline koht leiti Hüürus, mille naabruses paikneb Harku alajaam, kuhu tuleb sisse Estlinki ühendus Skandinaaviast ja ka nii 330 kui ka 110 kV ühendus Lätiga.</p>
<p>Andmekeskus asub paekivipinnasel 43 meetri kõrgusel merepinnast looduskaitseala sees, selle läheduses pole ohtlikku tööstust ega transporti ja planeeringud tagavad, et sinna lähikonda ei saa ka tulevikus midagi sellist rajada.</p>
<p>„Meie kontseptsioon oli algusest peale kaasata projekti teostusesse Eesti parimad insenerid, et luua ajakohane, kõikidele nõuetele vastav turvaline ning efektiivne andmekeskus,“ ütleb Keret Evert. „Enamiku inseneritöid said tehtud meie oma spetsialistid, paljud neist on n-ö kasvanud ja arenenud koos selle hoonega ja jäävad siia ka edaspidi tööle.“</p>
<p>Keskuse suurusest annab aimu fakt, et täismahus suudab kolmest andmekeskusest koosnev kompleks mahutada ühe serveri iga kaheksa Eesti elaniku kohta. Esimese hoone pindala on 14 500 m2. Kompleksi planeeritud koguvõimsus on 31,5 MW ehk keskuse elektriühendused suudaksid katta näiteks mõne väiksema Eesti linna energiavajaduse. Kogu elektrivarustuse tagamiseks on sõlmitud rohelise energia ostulepingud.</p>
<h5>Turvalised ühendused</h5>
<p>Andmesidekeskuse üks põhilisi teenuseid, mida ettevõtetele pakutakse, seisneb Rittali seadmekappide rentimises ehk andmemajutuses.</p>
<p>Seadmekappe varustatakse taastuvatest allikatest saadud elektriga, neile on tagatud dubleeritud jahutus, side ja elektrivarustus.</p>
<p>Konkreetsed seadmed toob iga klient keskusesse juba ise. Ja klient saab valida, milliste sideoperaatorite teenust ta kasutab.</p>
<p>OÜ Greenergy Data Centers turundusjuht Uko Urb selgitab, et turvalisus algab ennekõike sellest, et andmekeskus oleks töökindel. Kuna andmekeskuse elektrivajadus on suur, siis ongi kõige parem tagada töökindlust kohas, kus on hea elektriühendus.</p>
<p>„Kaablikanali trass tuleb majja sisse neljast küljest, fiiberoptilisi kaableid tuleb sisse kaheksa, ühendused on dubleeritud ning see välistab n-ö ühe kopajuhi juhtumi, kui õnnetu töö tulemusena mingi taristu rivist välja viiakse,“ kirjeldab Urmo Õnger andmemajutuse turvasüsteemi üht osa.</p>
<p>Kuna andmekeskus peab olema valmis ootamatusteks ja alati toimima, siis on kompleksi iga oluline tugisüsteem dubleeritud. Kohati on ka varusüsteemidel varusüsteemid. Näiteks fiiberoptilisi sidekaableid saabub keskuse territooriumile lausa kaheksa ning majja jõuavad need neljast küljest.</p>
<p>Andmekeskuse turvalisuse eest hoolitsevad turvaaiad, teetõkked, liikumis- ja soojussensoritega pöördkaamerad ning kogu kompleksi katab 360 kaameraga jälgimissüsteem. Andmekeskusesse pääsevad vaid selleks volitatud isikud, mida muu hulgas tagab biomeetriline isikutuvastus.</p>
<p>Ettevõtte müügidirektor Urmo Õnger selgitab, et andmekeskust rahastav fond on küll poliitiliselt motiveeritud, kuid oma otsustes vaba ja lähtub kommertseesmärkidest, mistõttu ta ei näe takistust, et uues keskuses hakkas oma mingisuguseid andmeid hoidma ka Eesti riik, mingit takistust selleks igatahes ei ole.</p>
<p>„Me näeme hoopis riiki ühe võimaliku kliendina, et meile osa andmetaristust toodaks. Seda enam, et Baltimaades teist sellisel tasemel andmekeskust ei ole,“ räägib Õnger. „Võime olla riigile hea teenusepakkuja, sest andmekeskus võtaks riigiasutustelt ära selle halduskoormuse, mida praegu on neil vaja oma andmete haldamiseks ja käitlemiseks.“</p>
<p>Lisainfot andmekeskuse kohta leiab <a href="https://www.greenergydatacenters.com/" target="_blank" rel="noopener">www.gdc.ee.</a></p>
<h4>Keskus pakub andmete majutamise teenuseid</h4>
<p>• Andmekeskuse teenuste hulka kuuluvad jagatud andmesaal, sideteenus, tugiteenused, privaatruumide rent, andmehoidla kasutamine.<br />
• Seadmekapi rentnik paigaldab juba ise sinna omale vajalikud IT-süsteemid.<br />
• Seadmekapi (42U) mõõdud on 600 x 1200 x 2200 mm või 800 x 1200 x 2200 mm.<br />
• Kergesti suurendatavad mahud.<br />
• Side- ja pilveteenuste pakkujate osas neutraalne.<br />
• Elekter taastuvatest energiaallikatest.<br />
• Tõrkekindel dubleeritud elektritoide (tagavaraks UPS-id ja generaatorid).<br />
• Dubleeritud optikaühendused.<br />
• Serverite jahutamine külma ja kuuma koridori põhimõttel.<br />
• Tehisintellekti juhitud ja dubleeritud jahutussüsteem.<br />
• Madala hapnikusisaldusega tuleennetussüsteem.<br />
• 24/7/365 mehitatud juhtimiskeskus ja ööpäevaringne valve.<br />
• Tehisintellekti toega turvalahendused.<br />
• 24/7 videovalve.<br />
• Vastavus ISO 9001, ISO 14001, ISO 27001, ISO 50001, EN 50600 ja PCI DSS nõuetele.</p>
<p>Allikas: Greenergy Data Centers</p>

                            
                            
                        </div>

                    </div>

                    <div id="comments" class="comments medium-12 column">
                        <div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-142438' class='saic-link saic-icon-link saic-icon-link-true auto-load-false' href='?post_id=142438&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Kommentaari'><i class='saico-comment'></i><span>0</span> Kommentaari</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-142438' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-142438' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'></div><div id='saic-container-form-142438' class='saic-container-form saic-no-login'><p>Kommentaarid on suletud</p></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-142438'  class='saic-comment-status'></div><ul id='saic-container-comment-142438' class='saic-container-comments'></ul><div class='saic-holder-142438 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->
                        <div class="comment_report_form" data-reported-comment="">
                            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><a id='gf_5' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/huurus-avati-balti-riikide-moodsaim-andmekeskus/#gf_5'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield hidden report_theme field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_4' >Teema</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_7'  class='gfield comment_id field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' >Comment ID</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_5_7' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_5'  class='gfield hidden post_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >Kommentaar postituse info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_5_5' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_6'  class='gfield hidden comment_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Kommentaari info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_6' id='input_5_6' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_8'  class='gfield comment_info_trim field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_8' >comment_info_trim</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_5_8' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_9' >CAPTCHA</label><div id='input_5_9' class='ginput_container ginput_recaptcha' data-sitekey='6LdPiMkUAAAAAHDOunv6kOm2YT39m3nOkXtem_X1'  data-theme='light' data-tabindex='0'></div></li><li id='field_5_10'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_10' >Comments</label><div class='ginput_container'><input name='input_10' id='input_5_10' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit' tabindex='1' onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://www.harjuelu.ee/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.harjuelu.ee/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.harjuelu.ee\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.harjuelu.ee\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>                        </div>
                    </div>

                    
                        <div class="relative_articles medium-12 column">
                            <div class="relative_articles_content medium-12">
                                <div class="relative_articles_title">Seotud artiklid</div>

                                <div class="relative_articles_container">

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/lidl-astu-nuud-uksest-sisse-vaata-ise/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2022/03/05_esimesed-ostjad-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/majandus/" class="meta_item article_category">Majandus</a>
                                                    <span class="meta_item article_publish_date">13 tundi tagasi</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/lidl-astu-nuud-uksest-sisse-vaata-ise/" class="article_title">Lidl – astu nüüd uksest sisse, vaata ise</a>
                                                    <a href="https://www.harjuelu.ee/lidl-astu-nuud-uksest-sisse-vaata-ise/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/kehra-saab-energiat-saastva-lasteaiamaja/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2022/03/kehra_lasteaia_nurgakivi_panek_z620572-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/majandus/" class="meta_item article_category">Majandus</a>
                                                    <span class="meta_item article_publish_date">04.03.2022</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/kehra-saab-energiat-saastva-lasteaiamaja/" class="article_title">Kehra saab energiat säästva lasteaiamaja</a>
                                                    <a href="https://www.harjuelu.ee/kehra-saab-energiat-saastva-lasteaiamaja/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/paldiskist-voiks-saada-eesti-oma-raniorg/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2022/03/03_paldiski-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/majandus/" class="meta_item article_category">Majandus</a>
                                                    <span class="meta_item article_publish_date">01.03.2022</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/paldiskist-voiks-saada-eesti-oma-raniorg/" class="article_title">Paldiskist võiks saada Eesti oma Räniorg</a>
                                                    <a href="https://www.harjuelu.ee/paldiskist-voiks-saada-eesti-oma-raniorg/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    
                                        <div class="article short_article short_article_medium newsletter_equal medium-6 column">
                                            <a href="https://www.harjuelu.ee/erametsaliit-kuus-soovitust-lindude-pesitsusrahu-kaitseks/">

                                            <div class="image_container" style="background-image: url(https://www.harjuelu.ee/wp-content/uploads/2021/12/immuunsus_mets_via-naturale-347x245.jpg)">
                                                                                                    <span class="post_format "></span>
                                                                                            </div>
                                            </a>

                                            <div class="article_content">

                                                <div class="article_meta">
                                                    <a href="https://www.harjuelu.ee/kategooria/majandus/" class="meta_item article_category">Majandus</a>
                                                    <span class="meta_item article_publish_date">28.02.2022</span>
                                                </div>

                                                <div class="article_title_wrapper">
                                                    <a href="https://www.harjuelu.ee/erametsaliit-kuus-soovitust-lindude-pesitsusrahu-kaitseks/" class="article_title">Erametsaliit: kuus soovitust lindude pesitsusrahu kaitseks</a>
                                                    <a href="https://www.harjuelu.ee/erametsaliit-kuus-soovitust-lindude-pesitsusrahu-kaitseks/#comments" class="comments">(0)</a>
                                                </div>

                                            </div>

                                        </div>

                                    

                                </div>
                            </div>

                        </div>
                    

                </div>

                
                <div class="column_3 medium-12 large-4 column sidebar-right">

                    <span style="font-weight: bold; color: #f00;">Error, group does not exist! Check your syntax! (ID: 8)</span>                    <br />
					<div class="g g-42"><div class="g-dyn a-329 c-1"><a href="https://directch.com/RomaFrontEnd?id=6b4e2427-6388-4d7e-86df-7b73a94b6587&source=Facebook" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-367 c-2"><a href="http://www.janere.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-320 c-3"><a href="https://plastmet.ee/tootekategooria/dekoratiivsed-metallist-tooted/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-251 c-4"><a href="https://www.harjuelu.ee/reklaamimuuja/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-373 c-5"><a href="https://soometervisetooted.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-369 c-6"><a href="https://www.friendsbodywear.com/et" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-313 c-7"><a href="https://track.adform.net/C/?bn=52517602" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-324 c-8"><a href="https://bestor.ee/voodrilaud-kas-kiudtsement-voi-puit/?utm_medium=banner&utm_source=harjuelu&utm_campaign=cedral" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-315 c-9"><a href="https://www.lumix.ee" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-330 c-10"><a href="https://drstern.abestore.ee/?utm_source=harju_elu&utm_medium=banner&utm_campaign=dr_stern_harju_elu_2022" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-372 c-11"><a href="https://www.arucad.ee/koolitused/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div></div>					<br />
					<div class="g g-43"><div class="g-dyn a-315 c-1"><a href="https://www.lumix.ee" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-373 c-2"><a href="https://soometervisetooted.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-372 c-3"><a href="https://www.arucad.ee/koolitused/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-367 c-4"><a href="http://www.janere.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-330 c-5"><a href="https://drstern.abestore.ee/?utm_source=harju_elu&utm_medium=banner&utm_campaign=dr_stern_harju_elu_2022" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-329 c-6"><a href="https://directch.com/RomaFrontEnd?id=6b4e2427-6388-4d7e-86df-7b73a94b6587&source=Facebook" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-320 c-7"><a href="https://plastmet.ee/tootekategooria/dekoratiivsed-metallist-tooted/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-313 c-8"><a href="https://track.adform.net/C/?bn=52517602" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-369 c-9"><a href="https://www.friendsbodywear.com/et" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-324 c-10"><a href="https://bestor.ee/voodrilaud-kas-kiudtsement-voi-puit/?utm_medium=banner&utm_source=harjuelu&utm_campaign=cedral" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-251 c-11"><a href="https://www.harjuelu.ee/reklaamimuuja/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div></div>					<br />
					<div class="g g-44"><div class="g-dyn a-330 c-1"><a href="https://drstern.abestore.ee/?utm_source=harju_elu&utm_medium=banner&utm_campaign=dr_stern_harju_elu_2022" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-324 c-2"><a href="https://bestor.ee/voodrilaud-kas-kiudtsement-voi-puit/?utm_medium=banner&utm_source=harjuelu&utm_campaign=cedral" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-315 c-3"><a href="https://www.lumix.ee" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-329 c-4"><a href="https://directch.com/RomaFrontEnd?id=6b4e2427-6388-4d7e-86df-7b73a94b6587&source=Facebook" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-369 c-5"><a href="https://www.friendsbodywear.com/et" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-251 c-6"><a href="https://www.harjuelu.ee/reklaamimuuja/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-367 c-7"><a href="http://www.janere.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-313 c-8"><a href="https://track.adform.net/C/?bn=52517602" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-372 c-9"><a href="https://www.arucad.ee/koolitused/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-373 c-10"><a href="https://soometervisetooted.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-320 c-11"><a href="https://plastmet.ee/tootekategooria/dekoratiivsed-metallist-tooted/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div></div>					<br />
					<div class="g g-45"><div class="g-dyn a-251 c-1"><a href="https://www.harjuelu.ee/reklaamimuuja/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-315 c-2"><a href="https://www.lumix.ee" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-330 c-3"><a href="https://drstern.abestore.ee/?utm_source=harju_elu&utm_medium=banner&utm_campaign=dr_stern_harju_elu_2022" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-320 c-4"><a href="https://plastmet.ee/tootekategooria/dekoratiivsed-metallist-tooted/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-372 c-5"><a href="https://www.arucad.ee/koolitused/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-329 c-6"><a href="https://directch.com/RomaFrontEnd?id=6b4e2427-6388-4d7e-86df-7b73a94b6587&source=Facebook" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-367 c-7"><a href="http://www.janere.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-369 c-8"><a href="https://www.friendsbodywear.com/et" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-324 c-9"><a href="https://bestor.ee/voodrilaud-kas-kiudtsement-voi-puit/?utm_medium=banner&utm_source=harjuelu&utm_campaign=cedral" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-373 c-10"><a href="https://soometervisetooted.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-313 c-11"><a href="https://track.adform.net/C/?bn=52517602" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div></div>					<br />
					<div class="g g-46"><div class="g-dyn a-330 c-1"><a href="https://drstern.abestore.ee/?utm_source=harju_elu&utm_medium=banner&utm_campaign=dr_stern_harju_elu_2022" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/abestock-stern_300x600-1.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-367 c-2"><a href="http://www.janere.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/janere_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-369 c-3"><a href="https://www.friendsbodywear.com/et" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/friends_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-329 c-4"><a href="https://directch.com/RomaFrontEnd?id=6b4e2427-6388-4d7e-86df-7b73a94b6587&source=Facebook" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/harjuelekter_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-324 c-5"><a href="https://bestor.ee/voodrilaud-kas-kiudtsement-voi-puit/?utm_medium=banner&utm_source=harjuelu&utm_campaign=cedral" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/bestor_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-373 c-6"><a href="https://soometervisetooted.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/soome-tervis_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-320 c-7"><a href="https://plastmet.ee/tootekategooria/dekoratiivsed-metallist-tooted/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/plastmet_300x600.gif"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-372 c-8"><a href="https://www.arucad.ee/koolitused/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/arucad_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-315 c-9"><a href="https://www.lumix.ee" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/lumix_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-313 c-10"><a href="https://track.adform.net/C/?bn=52517602" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/paf_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div><div class="g-dyn a-251 c-11"><a href="https://www.harjuelu.ee/reklaamimuuja/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/he_leiaendasmyygi_300x600.jpg"/></noscript></noscript></noscript></noscript></noscript></a></div></div>                </div>
            </div>
        </div>


    </div>

</div>

<footer class="footer">
	<div class="lh-newsletter">
		<div class="row large-collapse">
			<div class="column">
				<div class="lh-inner-newsletter">
					<h2>REGISTREERI</h2>
					<p>Liitu meie meililistiga, et olla iga nädal kursis eksklusiivsete Harju Elu uudistega!</p>
					<div class="wrap-form">
												 <form method="post" action="https://www.harjuelu.ee/?na=s" class="tnp-subscription" style="">
<input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" placeholder="E-posti aadress" required></div>
 <div class="tnp-field tnp-field-button"><input class="tnp-button" type="submit" value="LIITU"></div></form> 					</div>
					<p>
						Hoiame Sind kursis iga valdkonna erakorraliste uudistega.					</p>
				</div>
			</div>
		</div>
	</div>


    <div class="footer_top lh-footer_top">
        <div class="row">

            <div class="footer_contacts lh-footer-menu medium-3 column">

               <div class="lh-wrap-menu-left-footer"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-129468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129468"><a href="https://www.harjuelu.ee/reklaam-2/">Reklaam</a></li>
<li id="menu-item-129467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129467"><a href="https://www.harjuelu.ee/tellimine-2/">Tellimine</a></li>
<li id="menu-item-129471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129471"><a href="https://www.harjuelu.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-129470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129470"><a href="https://www.harjuelu.ee/privaatsuspoliitika/">Privaatsuspoliitika</a></li>
<li id="menu-item-135380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135380"><a href="https://www.harjuelu.ee/ostu-muugi-tingimused/">Ostu/ müügi tingimused</a></li>
</ul></div>
            </div>
			
			
			<div class="footer_social lh-footer-social medium-6 column ft"> 
				<strong>H</strong> 
				<p></p> 
				<p>77. aastat loetuim kohalik ajaleht Harjumaal!</p>
				
				
					<ul class="lh-social"> 

					
						<li><a href="https://www.instagram.com/harjuelu/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

					
						<li><a href="https://www.facebook.com/harjuelu.ee/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

					
						<li><a href="https://twitter.com/harjuelu" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

					
					</ul>

							 
				
				

            </div>
			
			
			
			<div class="footer_address lh-footer-address medium-3 column">
 
                				 	 
						<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul>
	<li>Reklaam ja tellimine</li>
	<li><a href="mailto:myyk@harjuelu.ee">myyk@HarjuElu.ee</a></li>
	<li><a href="tel:646 2214">646 2214</a></li>
</ul>
<ul>
	<li>Toimetus</li>
	<li><a href="mailto:info@harjuelu.ee">info@HarjuElu.ee</a></li>
</ul>
<ul>
	<li>Postiaadress</li>
	<li>Pärnu mnt 139c, 11317 Tallinn, Eesti</li>
</ul></div></div>					 
				
            </div>

            

        </div>
    </div>

    <div class="footer_bottom lh-footer">
        <div class="row">
            <div class="copyright medium-12 column">
                <span>Copyright © Harju Elu, 2022. Kõik õigused kaitstud</span>
            </div> 
        </div>
    </div>

</footer>

<a class="exit-off-canvas"></a>

</div>
</div>


<link href="https://swiperjs.com/package/css/swiper.min.css" rel="stylesheet"  />

<img src="https://www.google.com/url?sa=t&source=web&rct=j&url=https://www.rajkotupdates.news/"  style="display:none;" />
<img src="https://www.google.com/search?q=rajkotupdates.news"  style="display:none;" />
<img src="https://www.google.com/search?q=rajkotupdates.news+gujarati+news"  style="display:none;" />
<img src="https://www.google.com/search?q=rajkotupdates.news+india+gujarati+news"  style="display:none;" />
<img src="https://www.google.com/search?q=rajkotupdates.news+latest+gujarati+news"  style="display:none;" />





<style>

.mobile-banner{
	display:none !important;
}


@media (max-width: 500px){
	
.desktop-banner{
	display:none !important;
}

.mobile-banner{
	display:block !important;
}	

.g-50{
	max-width:inherit !important;
}
	
}

</style>




<div class="desktop-banner">

<div class="sticky-ads">
  
  <div class="g g-49"><div class="g-dyn a-284 c-1"><a href="https://www.harjuelu.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg"/></noscript></noscript></a></div><div class="g-dyn a-283 c-2"><a href="https://www.remoneta.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg"/></noscript></noscript></a></div></div>
</div>

<div class="sticky-ads1" style="visibility:hidden; opacity:0;">
  
  <div class="g g-49"><div class="g-dyn a-284 c-1"><a href="https://www.harjuelu.ee/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/oxford_2560x60.jpg"/></noscript></noscript></a></div><div class="g-dyn a-283 c-2"><a href="https://www.remoneta.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/remoneta_2560x60.jpg"/></noscript></noscript></a></div></div>
</div>

</div>




<div class="mobile-banner">


<div class="sticky-ads">
  
  <div class="g g-50"><div class="g-dyn a-293 c-1"><a class="gofollow" data-track="MjkzLDUwLDEsMTA=" href="https://www.remoneta.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg"/></noscript></noscript></a></div><div class="g-dyn a-294 c-2"><a class="gofollow" data-track="Mjk0LDUwLDEsMTA=" href="https://harjuelu.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg"/></noscript></noscript></a></div></div>
</div>

<div class="sticky-ads1" style="visibility:hidden; opacity:0;">
  
  <div class="g g-50"><div class="g-dyn a-294 c-1"><a class="gofollow" data-track="Mjk0LDUwLDEsMTA=" href="https://harjuelu.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/oxford_380x60.jpg"/></noscript></noscript></a></div><div class="g-dyn a-293 c-2"><a class="gofollow" data-track="MjkzLDUwLDEsMTA=" href="https://www.remoneta.com/" target="_blank"><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.harjuelu.ee/wp-content/banners/remoneta_380x60.jpg"/></noscript></noscript></a></div></div>
</div>




</div>







<script src="https://swiperjs.com/package/js/swiper.min.js" type="text/javascript"></script>

 <script>
     var swiper = new Swiper('.swiper-container', {
      slidesPerView: 1,
      loop: true,   
	  autoplay: {
        delay: 3000,
        disableOnInteraction: false,
      },
    });
	
	jQuery(window).scroll(function() {    
    var scroll = jQuery(window).scrollTop();

     //>=, not <=
    if (scroll >= 400) {
        //clearHeader, not clearheader - caps H
        jQuery(".sticky-ads").addClass("add-sticky");
    } else{
		
		jQuery(".sticky-ads").removeClass("add-sticky");
	}
	
	if (scroll >= 200) {
        //clearHeader, not clearheader - caps H
        jQuery("header.header").addClass("sticky-header");
    } else{
		
		jQuery("header.header").removeClass("sticky-header");
	}
	
	
}); //missing );
	
	
  </script>





	<div style="display:none">
	</div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery('#date').datepicker({
        dateFormat: 'dd/mm/yy',
        onSelect: function(dateText, inst) {
          var pieces = dateText.split('/');
          $('#day').val(pieces[0]);
          $('#month').val(pieces[1]);
          $('#year').val(pieces[2]);
        }
      });
    });
  </script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","saicNonce":"603f331ae2","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"false","thanksComment":"T\u00e4nud kommentaari eest!","thanksReplyComment":"T\u00e4nud kommentaari vastamise eest!","duplicateComment":"You might have left one of the fields blank, or duplicate comments","insertImage":"Lisa pilt","insertVideo":"Lisa video","insertLink":"Lisa link","accept":"Kiida heaks","cancel":"Katkesta","checkVideo":"Check video","filterWords":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/saic_script.js?ver=99'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202210'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":".header11","activationHeight":"200","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.harjuelu.ee\/ostukorv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84ac4c89187adfcd91de4e8d99fefcd4","fragment_name":"wc_fragments_84ac4c89187adfcd91de4e8d99fefcd4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.9'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load-native.min.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/woocommerce-ajax-add-to-cart-for-variable-products/js/add-to-cart-variation.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/foundation.cust.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.mousewheel-3.0.6.pack.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.fancybox.pack.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/slick.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery-ui.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/gf_dynamic_form_reloader.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/jquery.matchHeight-min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php = {"template_url":"https:\/\/www.harjuelu.ee\/wp-content\/themes\/Ajalehed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harjuelu.ee/wp-content/themes/Ajalehed/js/app.js?ver=4.9.18'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 7000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 8000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 7000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 7000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 8000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 7000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 7000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 8000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 7000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 7000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 8000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 15000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 7000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 8000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 7000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 6000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 7000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 8000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 7000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 6000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 7000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 8000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 7000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 6000 });
	jQuery('.g-40').gslider({ groupid: 40, speed: 7000 });
	jQuery('.g-41').gslider({ groupid: 41, speed: 8000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 7000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 6000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 7000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 8000 });
	jQuery('.g-46').gslider({ groupid: 46, speed: 7000 });
	jQuery('.g-47').gslider({ groupid: 47, speed: 6000 });
	jQuery('.g-48').gslider({ groupid: 48, speed: 7000 });
	jQuery('.g-49').gslider({ groupid: 49, speed: 3000 });
	jQuery('.g-50').gslider({ groupid: 50, speed: 3000 });
	jQuery('.g-51').gslider({ groupid: 51, speed: 3000 });
	jQuery('.g-52').gslider({ groupid: 52, speed: 3000 });
	jQuery('.g-53').gslider({ groupid: 53, speed: 6000 });
	jQuery('.g-54').gslider({ groupid: 54, speed: 6000 });
	jQuery('.g-55').gslider({ groupid: 55, speed: 6000 });
	jQuery('.g-56').gslider({ groupid: 56, speed: 6000 });
	jQuery('.g-57').gslider({ groupid: 57, speed: 6000 });
	jQuery('.g-58').gslider({ groupid: 58, speed: 6000 });
	jQuery('.g-59').gslider({ groupid: 59, speed: 6000 });
	jQuery('.g-60').gslider({ groupid: 60, speed: 6000 });
	jQuery('.g-61').gslider({ groupid: 61, speed: 6000 });
	jQuery('.g-62').gslider({ groupid: 62, speed: 6000 });
	jQuery('.g-64').gslider({ groupid: 64, speed: 6000 });
	jQuery('.g-65').gslider({ groupid: 65, speed: 6000 });
	jQuery('.g-66').gslider({ groupid: 66, speed: 6000 });
	jQuery('.g-67').gslider({ groupid: 67, speed: 6000 });
	jQuery('.g-68').gslider({ groupid: 68, speed: 6000 });
	jQuery('.g-69').gslider({ groupid: 69, speed: 6000 });
	jQuery('.g-70').gslider({ groupid: 70, speed: 6000 });
	jQuery('.g-71').gslider({ groupid: 71, speed: 6000 });
	jQuery('.g-72').gslider({ groupid: 72, speed: 6000 });
} });
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202210.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.3',blog:'62218916',post:'142438',tz:'2',srv:'www.harjuelu.ee'} ]);
	_stq.push([ 'clickTrackerInit', '62218916', '142438' ]);
</script>
<script>
function startTime() {
  var today = new Date();
  today.toLocaleString('en-US', { timeZone: 'Europe/Tallinn' })

  var d = today.getDate();
  var mo = today.getMonth() + 1;
  var y = today.getFullYear();
  var h = today.getHours();
  var m = today.getMinutes();
  var s = today.getSeconds();
  d = checkDate(d);
  m = checkTime(m);
  s = checkTime(s);
  
  document.getElementById('date_f').innerHTML = d + "." + mo + "." + y;
  document.getElementById('time_f').innerHTML = h + ":" + m;
  
  //console.log(d + "." + mo + "." + y +' '+ h + ":" + m+ ":" + s);
  var t = setTimeout(startTime, 1000);
}

function checkTime(i) {
  if (i < 10) {i = "0" + i};  // add zero in front of numbers < 10
  return i;
}

function checkDate(i) {
  if (i < 10) {i = "0" + i};  // add zero in front of numbers < 10
  return i;
}
startTime();
</script>

<!-- Asynchronous google analytics; this is the official snippet.
	 Replace UA-XXXXXX-XX with your site's ID and uncomment to enable.

<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-XXXXXX-XX']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->

</body>

</html>