<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class=""lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Taruvaik- looduse vägi? - Harju Elu</title><link rel="stylesheet" href="http://www.harjuelu.ee/wp-content/cache/min/1/2f8c0f0718d275a18b4e82f268b85640.css" data-minify="1" /><meta name="google-site-verification" content=""><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link rel="shortcut icon" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed-child/i/favicon.ico"><link rel="apple-touch-icon" sizes="57x57" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/favicon-16x16.png"><link rel="manifest" href="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="http://www.harjuelu.ee/xmlrpc.php" /><style type="text/css">.saic-comment-text img{max-width:100%!important}</style><link rel="canonical" href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Taruvaik- looduse vägi? - Harju Elu" /><meta property="og:description" content="Taruvaik ehk proposlis on vaigutaoline mesilassaaduste kõrvalprodukt, mida mesilased kasutavad taruseinte tihendamiseks ja kindlustamiseks. See kaitseb mesilasperet viiruste, seente ja bakterite eest. Mesilased koguvad taruvaigu lähteaineid loodusest: pungadelt, lehtedelt, vartelt, lisades sellele süljenäärmete eritist, vaha ja õietolmu. Taruvaigul on keeruline keemiline koostis, sisaldades hulgaliselt erinevaid kasulikke aineid: vitamiine, mineraalaineid, antibakteriaalseid aineid, aroomiaineid, pigi ja vaha. &hellip;" /><meta property="og:url" content="http://www.harjuelu.ee/taruvaik-looduse-vagi/" /><meta property="og:site_name" content="Harju Elu" /><meta property="article:section" content="SISUTURUNDUS" /><meta property="article:published_time" content="2018-11-29T12:05:23+00:00" /><meta property="article:modified_time" content="2018-11-29T12:15:55+00:00" /><meta property="og:updated_time" content="2018-11-29T12:15:55+00:00" /><meta property="og:image" content="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Taruvaik ehk proposlis on vaigutaoline mesilassaaduste kõrvalprodukt, mida mesilased kasutavad taruseinte tihendamiseks ja kindlustamiseks. See kaitseb mesilasperet viiruste, seente ja bakterite eest. Mesilased koguvad taruvaigu lähteaineid loodusest: pungadelt, lehtedelt, vartelt, lisades sellele süljenäärmete eritist, vaha ja õietolmu. Taruvaigul on keeruline keemiline koostis, sisaldades hulgaliselt erinevaid kasulikke aineid: vitamiine, mineraalaineid, antibakteriaalseid aineid, aroomiaineid, pigi ja vaha. [&hellip;]" /><meta name="twitter:title" content="Taruvaik- looduse vägi? - Harju Elu" /><meta name="twitter:image" content="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.harjuelu.ee\/","name":"Esileht"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.harjuelu.ee\/taruvaik-looduse-vagi\/","name":"Taruvaik- looduse v\u00e4gi?"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Feed" href="http://www.harjuelu.ee/feed/" /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Comments Feed" href="http://www.harjuelu.ee/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Taruvaik- looduse vägi? Comments Feed" href="http://www.harjuelu.ee/taruvaik-looduse-vagi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='saic_style-inline-css' type='text/css'>.saic-wrapper{font-size:14px}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.harjuelu.ee/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.0' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.harjuelu.ee\/"}; /* ]]> */</script> <link rel='https://api.w.org/' href='http://www.harjuelu.ee/wp-json/' /><link rel='shortlink' href='https://wp.me/p4d3YU-wgC' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:716px;height:100%;max-height:200px}.g-2{min-width:0;max-width:15120px}.b-2{margin:0 0 0 0}.g-3{margin:0 0 0 0;width:100%;max-width:1260px;height:100%;max-height:100px}.g-4{margin:0 0 0 0;width:100%;max-width:1000px;height:100%;max-height:600px}.g-6{margin:0 auto}.g-7{width:100%;max-width:193px;height:100%;max-height:310px;margin:0 auto}.g-8{width:100%;max-width:193px;height:100%;max-height:500px;margin:0 auto}.g-9{min-width:0;max-width:748px;margin:0 auto}.b-9{margin:0 0 0 0}.g-10{width:100%;max-width:1260px;height:100%;max-height:200px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.harjuelu.ee/?custom-css=c7b9069285" /> <script async src='https://stats.wp.com/s-201848.js'></script> </head><body class="post-template-default single single-post postid-124038 single-format-standard woocommerce-no-js" ><div class="off-canvas-wrap" data-offcanvas><div class="inner-wrap"><aside class="right-off-canvas-menu off_canvas_menu"><div class="logo column"> <a href="http://www.harjuelu.ee/"> <img src="http://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu"> </a></div><div class="header_socials column"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a> <a href="#" class="social icon-search"></a></div><ul id="mobile_nav" class="nav column"><li id="menu-item-118721" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118721"><a>Uudiste kategooriad</a><ul class="sub-menu"><li id="menu-item-118858" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118858"><a href="http://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a><ul class="sub-menu"><li id="menu-item-118859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118859"><a href="http://www.harjuelu.ee/kategooria/arvamus/juhtkiri/">Juhtkiri</a></li><li id="menu-item-118860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118860"><a href="http://www.harjuelu.ee/kategooria/arvamus/kommentaar/">Kommentaar</a></li><li id="menu-item-118861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="http://www.harjuelu.ee/kategooria/arvamus/intervjuu/">Intervjuu</a></li><li id="menu-item-118862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118862"><a href="http://www.harjuelu.ee/kategooria/arvamus/uks-kusimus/">Üks küsimus</a></li></ul></li><li id="menu-item-118863" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118863"><a href="http://www.harjuelu.ee/kategooria/majandus/">Majandus</a><ul class="sub-menu"><li id="menu-item-118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118864"><a href="http://www.harjuelu.ee/kategooria/majandus/toostus/">Tööstus</a></li><li id="menu-item-118865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118865"><a href="http://www.harjuelu.ee/kategooria/majandus/turism/">Turism</a></li><li id="menu-item-118866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118866"><a href="http://www.harjuelu.ee/kategooria/majandus/kinnisvara/">Kinnisvara</a></li><li id="menu-item-118867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118867"><a href="http://www.harjuelu.ee/kategooria/majandus/logistika/">Logistika</a></li><li id="menu-item-118868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118868"><a href="http://www.harjuelu.ee/kategooria/majandus/pollumajandus/">Põllumajandus</a></li><li id="menu-item-118869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118869"><a href="http://www.harjuelu.ee/kategooria/majandus/ehitus-majandus/">Ehitus</a></li><li id="menu-item-118870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118870"><a href="http://www.harjuelu.ee/kategooria/majandus/mets/">Mets</a></li></ul></li><li id="menu-item-118871" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118871"><a href="http://www.harjuelu.ee/kategooria/artiklid/">Artiklid</a><ul class="sub-menu"><li id="menu-item-118872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118872"><a href="http://www.harjuelu.ee/kategooria/artiklid/persoon/">Persoon</a></li><li id="menu-item-118873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118873"><a href="http://www.harjuelu.ee/kategooria/artiklid/reportaaz/">Reportaaž</a></li><li id="menu-item-118874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118874"><a href="http://www.harjuelu.ee/kategooria/artiklid/vaba-aeg/">Vaba aeg</a></li><li id="menu-item-118876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118876"><a href="http://www.harjuelu.ee/kategooria/uudised/loodus/">Loodus</a></li><li id="menu-item-118877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118877"><a href="http://www.harjuelu.ee/kategooria/uudised/haridus/">Haridus</a></li></ul></li><li id="menu-item-118878" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118878"><a href="http://www.harjuelu.ee/kategooria/sport-2/">Sport</a><ul class="sub-menu"><li id="menu-item-118879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118879"><a href="http://www.harjuelu.ee/kategooria/sport-2/jalgpall/">Jalgpall</a></li><li id="menu-item-118880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118880"><a href="http://www.harjuelu.ee/kategooria/sport-2/suusatamine/">Suusatamine</a></li><li id="menu-item-118881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118881"><a href="http://www.harjuelu.ee/kategooria/sport-2/korvpall/">Korvpall</a></li><li id="menu-item-118882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118882"><a href="http://www.harjuelu.ee/kategooria/sport-2/kergejoustik/">Kergejõustik</a></li><li id="menu-item-118883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118883"><a href="http://www.harjuelu.ee/kategooria/sport-2/jaahoki/">Jäähoki</a></li><li id="menu-item-118884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118884"><a href="http://www.harjuelu.ee/kategooria/sport-2/soudmine/">Sõudmine</a></li></ul></li><li id="menu-item-118885" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118885"><a href="http://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a><ul class="sub-menu"><li id="menu-item-118886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118886"><a href="http://www.harjuelu.ee/kategooria/kultuur/muusika/">Muusika</a></li><li id="menu-item-118887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118887"><a href="http://www.harjuelu.ee/kategooria/kultuur/teater/">Teater</a></li><li id="menu-item-118888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118888"><a href="http://www.harjuelu.ee/kategooria/kultuur/kunst/">Kunst</a></li><li id="menu-item-118890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118890"><a href="http://www.harjuelu.ee/kategooria/kultuur/kino/">Kino</a></li><li id="menu-item-118891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118891"><a href="http://www.harjuelu.ee/kategooria/kultuur/taidlus/">Taidlus</a></li><li id="menu-item-118892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118892"><a href="http://www.harjuelu.ee/kategooria/kultuur/kirjandus-kultuur/">Kirjandus</a></li></ul></li><li id="menu-item-118893" class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118893"><a href="http://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a><ul class="sub-menu"><li id="menu-item-118894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118894"><a href="http://www.harjuelu.ee/kategooria/tarbija/toit/">Toit</a></li><li id="menu-item-118895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118895"><a href="http://www.harjuelu.ee/kategooria/tarbija/tervis/">Tervis</a></li><li id="menu-item-118896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118896"><a href="http://www.harjuelu.ee/kategooria/tarbija/kodu/">Kodu</a></li><li id="menu-item-118897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118897"><a href="http://www.harjuelu.ee/kategooria/tarbija/koduloom/">Koduloom</a></li><li id="menu-item-118898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118898"><a href="http://www.harjuelu.ee/kategooria/tarbija/reis/">Reis</a></li><li id="menu-item-118899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118899"><a href="http://www.harjuelu.ee/kategooria/tarbija/hobi/">Hobi</a></li><li id="menu-item-118900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118900"><a href="http://www.harjuelu.ee/kategooria/tarbija/auto/">Auto</a></li><li id="menu-item-118901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118901"><a href="http://www.harjuelu.ee/kategooria/tarbija/ilu/">Ilu</a></li></ul></li></ul></li><li id="menu-item-118919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118919"><a href="http://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a></li><li id="menu-item-118920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118920"><a href="http://www.harjuelu.ee/kategooria/majandus/">Majandus</a></li><li id="menu-item-118921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118921"><a href="http://www.harjuelu.ee/kategooria/sport-2/">Sport</a></li><li id="menu-item-118922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118922"><a href="http://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a></li><li id="menu-item-118923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118923"><a href="http://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a></li><li id="menu-item-118727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118727"><a href="http://www.harjuelu.ee/galerii/">Galerii</a></li><li id="menu-item-118734" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-118734"><a href="http://www.harjuelu.ee/arhiiv/postituste-arhiiv/">Arhiiv</a></li></ul></aside><header class="header"><div class="header_top"><div class="row"><div class="current_date medium-6 column"><ul id="highest_nav" class="nav"><li id="menu-item-120481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120481"><a href="http://www.harjuelu.ee/reklaam-2/">Reklaam</a></li><li id="menu-item-118913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118913"><a href="http://www.harjuelu.ee/toimetus/">Kontakt</a></li><li id="menu-item-120575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120575"><a href="http://www.harjuelu.ee/levi-2/">Levi</a></li><li id="menu-item-120679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120679"><a href="http://www.harjuelu.ee/tellimine-2/">Tellimine</a></li><li id="menu-item-120823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120823"><a href="http://www.harjuelu.ee/kuulutus/">Kuulutuse edastamine</a></li></ul></div><div class="header_contacts medium-6 column"> <span class="contact_item phone">Infotelefon: <a href="tel:6462215/55540683">646 2215/ 5554 0683</a></span> <span class="contact_item email"><a
href="mailto:info@harjuelu.ee">info@harjuelu.ee</a></span></div></div></div><div class="header_line_top"></div><div class="header_middle"><div class="row"><div class="logo medium-5 large-6 column"> <a href="http://www.harjuelu.ee/"> <img src="http://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu.png" alt="Harju Elu"> </a></div><a class="right-off-canvas-toggle icon-menu show-for-medium-down" href="#"></a><div class="header_actions_wrapper medium-7 large-6 column"><div class="header_socials"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social icon-facebook" target="_blank"></a> <a href="#" data-reveal-id="search_modal" class="social icon-search"></a></div><div id="search_modal" class="reveal-modal medium-9 search_modal" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><div class="search_form"><form role="search" action="http://www.harjuelu.ee/otsingu-tulemused/" method="get"> <input type="text" name="search" placeholder="Otsing"> <button type="submit"><span class="icon-search"></span></button></form></div><div class="search_form tapne"><a href="http://www.harjuelu.ee/otsingu-tulemused/?tapne=1">Täpsem otsing</a></div><a class="close-reveal-modal" aria-label="Close"></a></div><div class="header_actions"> <a href="#" data-reveal-id="send_story" class="action btn red dark_red"><i class="icon-mail"></i>Saada vihje</a><div id="send_story" class="reveal-modal medium-9 send_story" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><span class="modal_title">Saada vihje</span><div class="modal_intro"></div><div class="send_story_form"><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><a id='gf_2' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/taruvaik-looduse-vagi/#gf_2'><div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield name medium-6 small-12 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_1' >Nimi</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='medium'    placeholder='Nimi (võib jätta täitmata)'  aria-invalid="false" /></div></li><li id='field_2_2'  class='gfield email medium-6 small-12 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >E-mail</label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_2_2' type='text' value='' class='medium'    placeholder='E-mail (võib jätta täitmata)'  aria-invalid="false"/></div></li><li id='field_2_3'  class='gfield medium-12 small-12 vihje gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_3' >Vihje<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_3' id='input_2_3' class='textarea medium'   placeholder='Vihje' aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_2_4'  class='gfield file field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_4' >Lisa foto/video</label><div class='ginput_container ginput_container_fileupload'><input type='hidden' name='MAX_FILE_SIZE' value='134217728' /><input name='input_4' id='input_2_4' type='file' class='medium' aria-describedby='extensions_message_2_4' onchange='javascript:gformValidateFileSize( this, 134217728 );'  /><span id='extensions_message_2_4' class='screen-reader-text'>Aktsepteeritud failitüübid: jpg, png, gif, mp4.</span><div class='validation_message'></div></div></li><li id='field_2_5'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_5' >Email</label><div class='ginput_container'><input name='input_5' id='input_2_5' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Saada'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='2' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div><a class="close-reveal-modal" aria-label="Close"></a></div><a href="#" data-reveal-id="log_in" class="action login_btn btn red dark_red"><i class="icon-user"></i>Logi sisse</a><div id="log_in" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><span class="modal_title">Logi sisse</span><div class="modal_intro"><p> Põhjaranniku konto on sinu personaalne kasutajakonto, mis annab ligipääsu Põhjaranniku digitaalsetele toodetele.</p><p>Sinu Põhjaranniku konto kuulub sulle ja see jääb alati toimima ka    siis, kui sul ei ole kehtivat lugemisõigist.</div><div class="login_types medium-4" data-fb-text="Logi sisse Facebookiga" data-gp-text="Logi sisse Google'iga"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Login with:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="http://www.harjuelu.ee/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Connect with Facebook" src="http://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a><a rel="nofollow" href="http://www.harjuelu.ee/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> <img alt="Google" title="Connect with Google" src="http://www.harjuelu.ee/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><a href="#" data-reveal-id="register" class="registration action btn red dark_red">Registreeri kliendiks</a><div class="or"><div class="or_text">või</div></div><div class="login_form"><div class="error_field"></div><form action="#" method="post" id="log_in"><div class="input_field username"> <input type="text" name="username" placeholder="E-post"></div><div class="input_field password"> <input type="password" name="password" placeholder="Salasõna"></div><div class="form_actions"><div class="form_action remember"> <input id="remember" type="checkbox" name="remember"> <label for="remember">Jäta mind meelde</label></div><div class="form_action forgot_password"> <a href="http://www.harjuelu.ee/minu-konto/lost-password/">Unustasin salasõna</a></div></div><div class="input_field"> <button type="submit" class="btn red dark_red">Logi sisse</button></div><input type="hidden" id="security" name="security" value="eb40fdcc54" /><input type="hidden" name="_wp_http_referer" value="/taruvaik-looduse-vagi/" /></form></div></div><a class="close-reveal-modal" aria-label="Close"></a></div><div id="register" class="reveal-modal medium-9 register_wrapper" data-reveal aria-labelledby="modalTitle"
aria-hidden="true" role="dialog"><span class="modal_title">Registreeri kliendiks</span><div class="modal_intro"></div><div class="register_form_wrapper"><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/taruvaik-looduse-vagi/#gf_3'><div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >Eesnimi<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_3_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_2'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >Perekonnanimi<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_3_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_12'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_12' >E-post<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_12' id='input_3_12' type='text' value='' class='medium'    placeholder='E-post' aria-required="true" aria-invalid="false"/></div></li><li id='field_3_9'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_9' >Telefon<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_9' id='input_3_9' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" /></div></li><li id='field_3_6'  class='gfield medium-12 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_6' >Aadress<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_3_6' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_8'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_8' >Linn/Alev/Küla<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_3_8' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_10'  class='gfield medium-6 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_10' >Sihtnumber<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_10' id='input_3_10' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_3_4'  class='gfield medium-12 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_4' >Parool<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_3_4_container'> <span id='input_3_4_1_container' class='ginput_left'> <input type='password' name='input_4' id='input_3_4'   value=''  placeholder='Parool' aria-required="true" aria-invalid="false" /> <label for='input_3_4' >Parool</label> </span> <span id='input_3_4_2_container' class='ginput_right'> <input type='password' name='input_4_2' id='input_3_4_2'   value=''  placeholder='Parool teist korda' aria-required="true" aria-invalid="false" /> <label for='input_3_4_2' >Parool teist korda</label> </span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_3_13'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_13' >Avatar</label><div class='ginput_container ginput_container_fileupload'><input type='hidden' name='MAX_FILE_SIZE' value='134217728' /><input name='input_13' id='input_3_13' type='file' class='medium' aria-describedby='extensions_message_3_13' onchange='javascript:gformValidateFileSize( this, 134217728 );'  /><span id='extensions_message_3_13' class='screen-reader-text'>Aktsepteeritud failitüübid: jpg, gif, png.</span><div class='validation_message'></div></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Registreerida'  onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='3' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div><a class="close-reveal-modal" aria-label="Close"></a></div></div></div></div></div><div class="header_line_bottom"></div><div class="header_bottom"><div class="row"><ul id="main_nav" class="nav column show-for-large-up"><li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118721"><a>Uudiste kategooriad</a><ul class="sub-menu"><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118858"><a href="http://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118859"><a href="http://www.harjuelu.ee/kategooria/arvamus/juhtkiri/">Juhtkiri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118860"><a href="http://www.harjuelu.ee/kategooria/arvamus/kommentaar/">Kommentaar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="http://www.harjuelu.ee/kategooria/arvamus/intervjuu/">Intervjuu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118862"><a href="http://www.harjuelu.ee/kategooria/arvamus/uks-kusimus/">Üks küsimus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118863"><a href="http://www.harjuelu.ee/kategooria/majandus/">Majandus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118864"><a href="http://www.harjuelu.ee/kategooria/majandus/toostus/">Tööstus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118865"><a href="http://www.harjuelu.ee/kategooria/majandus/turism/">Turism</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118866"><a href="http://www.harjuelu.ee/kategooria/majandus/kinnisvara/">Kinnisvara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118867"><a href="http://www.harjuelu.ee/kategooria/majandus/logistika/">Logistika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118868"><a href="http://www.harjuelu.ee/kategooria/majandus/pollumajandus/">Põllumajandus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118869"><a href="http://www.harjuelu.ee/kategooria/majandus/ehitus-majandus/">Ehitus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118870"><a href="http://www.harjuelu.ee/kategooria/majandus/mets/">Mets</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118871"><a href="http://www.harjuelu.ee/kategooria/artiklid/">Artiklid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118872"><a href="http://www.harjuelu.ee/kategooria/artiklid/persoon/">Persoon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118873"><a href="http://www.harjuelu.ee/kategooria/artiklid/reportaaz/">Reportaaž</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118874"><a href="http://www.harjuelu.ee/kategooria/artiklid/vaba-aeg/">Vaba aeg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118876"><a href="http://www.harjuelu.ee/kategooria/uudised/loodus/">Loodus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118877"><a href="http://www.harjuelu.ee/kategooria/uudised/haridus/">Haridus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118878"><a href="http://www.harjuelu.ee/kategooria/sport-2/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118879"><a href="http://www.harjuelu.ee/kategooria/sport-2/jalgpall/">Jalgpall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118880"><a href="http://www.harjuelu.ee/kategooria/sport-2/suusatamine/">Suusatamine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118881"><a href="http://www.harjuelu.ee/kategooria/sport-2/korvpall/">Korvpall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118882"><a href="http://www.harjuelu.ee/kategooria/sport-2/kergejoustik/">Kergejõustik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118883"><a href="http://www.harjuelu.ee/kategooria/sport-2/jaahoki/">Jäähoki</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118884"><a href="http://www.harjuelu.ee/kategooria/sport-2/soudmine/">Sõudmine</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118885"><a href="http://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118886"><a href="http://www.harjuelu.ee/kategooria/kultuur/muusika/">Muusika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118887"><a href="http://www.harjuelu.ee/kategooria/kultuur/teater/">Teater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118888"><a href="http://www.harjuelu.ee/kategooria/kultuur/kunst/">Kunst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118890"><a href="http://www.harjuelu.ee/kategooria/kultuur/kino/">Kino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118891"><a href="http://www.harjuelu.ee/kategooria/kultuur/taidlus/">Taidlus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118892"><a href="http://www.harjuelu.ee/kategooria/kultuur/kirjandus-kultuur/">Kirjandus</a></li></ul></li><li class="title-correction menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118893"><a href="http://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118894"><a href="http://www.harjuelu.ee/kategooria/tarbija/toit/">Toit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118895"><a href="http://www.harjuelu.ee/kategooria/tarbija/tervis/">Tervis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118896"><a href="http://www.harjuelu.ee/kategooria/tarbija/kodu/">Kodu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118897"><a href="http://www.harjuelu.ee/kategooria/tarbija/koduloom/">Koduloom</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118898"><a href="http://www.harjuelu.ee/kategooria/tarbija/reis/">Reis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118899"><a href="http://www.harjuelu.ee/kategooria/tarbija/hobi/">Hobi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118900"><a href="http://www.harjuelu.ee/kategooria/tarbija/auto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118901"><a href="http://www.harjuelu.ee/kategooria/tarbija/ilu/">Ilu</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118919"><a href="http://www.harjuelu.ee/kategooria/arvamus/">Arvamus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118920"><a href="http://www.harjuelu.ee/kategooria/majandus/">Majandus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118921"><a href="http://www.harjuelu.ee/kategooria/sport-2/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118922"><a href="http://www.harjuelu.ee/kategooria/kultuur/">Kultuur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118923"><a href="http://www.harjuelu.ee/kategooria/tarbija/">Tarbija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118727"><a href="http://www.harjuelu.ee/galerii/">Galerii</a></li><li class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-118734"><a href="http://www.harjuelu.ee/arhiiv/postituste-arhiiv/">Arhiiv</a></li></ul></div></div></header><div class="single_article page_class"><div class="breadcrumbs_wrapper"><div class="row"><div class="breadcrumbs_content medium-12 column"><div class="breadcrumbs"><span><span><a href="http://www.harjuelu.ee/" >Esileht</a> / <strong class="breadcrumb_last">Taruvaik- looduse vägi?</strong></span></span></div></div></div></div><div class="single_article_content_container st_article"><div class="row large-collapse"><div class="column_1 medium-12 large-7 column"><div class="article full_article column"><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" class="article_title"> Taruvaik- looduse vägi? </a> <a href="#comments" class="comments">(0)</a> <span class="post_modified_text"></span></div><div class="article_meta"><div class="left_side"> <a href="http://www.harjuelu.ee/kategooria/sisuturundus/" class="meta_item article_category">SISUTURUNDUS</a> <span class="meta_item article_publish_date">12 tundi tagasi</span> <span class="meta_item article_author"></span> <span class="meta_item article_share desktop "><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.harjuelu.ee/taruvaik-looduse-vagi/" data-a2a-title="Taruvaik- looduse vägi?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Google+" rel="nofollow noopener" target="_blank"></a></div></div> </span></div><div class="left_side"><div class="post_authors"><div class="post_author"><div class="author_img"><img src="http://www.harjuelu.ee/wp-content/themes/Ajalehed/i/author.png" alt=""></div><div class="author_data"><div class="author_name">Apropos Eesti</div><div class="author_position"></div></div></div></div></div></div><div class="mobile_article_share "><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.harjuelu.ee/taruvaik-looduse-vagi/" data-a2a-title="Taruvaik- looduse vägi?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.harjuelu.ee%2Ftaruvaik-looduse-vagi%2F&amp;linkname=Taruvaik-%20looduse%20v%C3%A4gi%3F" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><div class="article_content"><p>Taruvaik ehk proposlis on vaigutaoline mesilassaaduste kõrvalprodukt, mida mesilased kasutavad taruseinte tihendamiseks ja kindlustamiseks. See kaitseb mesilasperet viiruste, seente ja bakterite eest. Mesilased koguvad taruvaigu lähteaineid loodusest: pungadelt, lehtedelt, vartelt, lisades sellele süljenäärmete eritist, vaha ja õietolmu.</p><p>Taruvaigul on keeruline keemiline koostis, sisaldades hulgaliselt erinevaid kasulikke aineid: vitamiine, mineraalaineid, antibakteriaalseid aineid, aroomiaineid, pigi ja vaha. Taruvaigul on meeldiv lõhn, kuid mõru maitse.</p><p>Juba Vanas-Egiptuses kasutati taruvaiku tervendamise otstarbel. Keskaja Euroopas olid mesi ja taruvaik kasutusel külmetusvaevuste, mädaste nahakahjustuste ja teiste vaevuste leevendamiseks. Rahvameditsiin hindab taruvaiku mitmekülgsete raviomaduste pärast tänapäevalgi. Viimase 30 aasta jooksul on taruvaiku palju uuritud ning tõestatud, et taruvaigul on antibakteriaalne, viirusevastane ja seenhaiguste vastane toime.</p><p>Taruvaiku kasutatakse hingamisteede haiguste ning kroonilise neelu- või kõripõletiku korral, eriti kurgu, neelu ning suuõõne limaskesta vaevuste korral.</p><p>Apteegilettidelt leiab tootesarja Apropos, mille kõik tooted sisaldavad suures kontsentratsioonis õietolmust, meevahast ja raskemetallidest puhastatud dünaamilise korduvekstraheerimise meetodil saadud M.E.D.® taruvaiku. Tegemist on traditsioonilise ekstraheerimisega, mis võimaldab säilitada võimalikult palju flavonoid- ja polüfenoolühendeid. Lisaks orgaanilisele hüpoallergilisele taruvaigule sisaldavad tooted ravimtaimede ekstrakte ja teisi looduslikke koostisosi.</p><p>Aproposi tooted on ideaalne valik ülemiste hingamisteede heaoluks. Need sisaldavad kompleksbarjääriga toimeainet, mis moodustab limaskestadele mukoadhesiivse kaitsekile, kaitstes limaskesti ja neelu suupoolset osa kahjustavate välistegurite eest ning olles niisutava ja ärritust vähendava toimega.</p><p>Tänu limaskestadele moodustuvale kilele ja M.E.D.® taruvaigu toimele on Aproposi tooted võimelised lisaks kurgu kaitsmisele leevendama ka neelupõletikule ja mandlipõletikule iseloomulikku kurguärritusest tingitud valuaistingut.</p><p><span style="color: #ff6600;"><strong><img class="alignleft size-large wp-image-124040" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-1024x683.jpg" alt="" width="1024" height="683" data-lazy-srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-600x400.jpg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="alignleft size-large wp-image-124040" src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-1024x683.jpg" alt="" width="1024" height="683" srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr5-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>APROPOS TARUVAIGU KÖHASIIRUP</strong></span><br /> <span style="color: #99cc00;"><strong>lastele ja täiskasvanutele</strong></span></p><p>Sobib tüüpiliste köha sümptomite leevendamiseks nii KUIVA KÖHA korral. SOODUSTAB LIMA ning RÖGA eritumist ja toetab KURGU heaolu. Samaaegselt rahustada köha, muutes lima vedelamaks ja hõlbustades selle eemaldumist.</p><ul><li>Kaitseb limaskesti</li><li>Rahustab köha</li><li>Soodustab lima eemaldumist</li></ul><p><span style="color: #ff6600;"><strong><img class="alignleft size-large wp-image-124041" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-1024x683.jpg" alt="" width="1024" height="683" data-lazy-srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-600x400.jpg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="alignleft size-large wp-image-124041" src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-1024x683.jpg" alt="" width="1024" height="683" srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr8-1-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>APROPOS TARUVAIGU KURGUSPREI</strong></span><br /> <span style="color: #99cc00;"><strong>lastele ja täiskasvanutele</strong></span></p><p>Kiiretoimeline abivahend kurgu, neelu ning suuõõne limaskesta vaevuste korral. Niisutava ja rahustava toimega kurgusprei. Leevendab valuaistinguga seotud kõriärritust, mis on tüüpiline neelupõletiku ja kurgumandlite põletiku korral.</p><ul><li>Niisutab</li><li>Rahustab</li><li>Leevendab valuaistingut</li></ul><p><span style="color: #ff6600;"><strong><img class="alignleft size-large wp-image-124042" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-1024x683.jpg" alt="" width="1024" height="683" data-lazy-srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-600x400.jpg 600w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3.jpg 1500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="alignleft size-large wp-image-124042" src="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-1024x683.jpg" alt="" width="1024" height="683" srcset="http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-1024x683.jpg 1024w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-300x200.jpg 300w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-768x512.jpg 768w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3-600x400.jpg 600w, http://www.harjuelu.ee/wp-content/uploads/2018/11/APROPOS_nr3.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>APROPOS NINASPREI</strong></span><br /> <span style="color: #99cc00;"><strong>lastele ja täiskasvanutele</strong></span></p><p>Aproposi on võimalik valida kolme ninasprei vahel.<br /> <em><strong>Ninasprei taruvaiguga</strong></em> &#8211; niisutab limaskesti ja avab väga tõhusalt hingamisteed.<br /> Vabastab loomulikul teel hingamisteed, vähendades liigse sekreedi eritumist. Sprei on tõhusa toimega ning sobib kasutamiseks igal aastajal.<br /> <em><strong>Isotooniline ninasprei </strong></em>&#8211; Võimaldab vabaneda ninaeritistest ning sobib ninasõõrmete igapäevaseks hügieeniks.<br /> <em><strong>Hüpertooniline ninasprei </strong></em>&#8211; Sobib kasutamiseks kinnise nina puhul või allergilise riniidi ebameeldivate sümptomite leevendamiseks.</p><p><strong>Apropos – tõhus abiline külmaperioodil! </strong><br /> <em><strong>Saadaval apteekides.</strong></em><br /> <a href="https://apropostaruvaigutooted.ee/">www.apropostaruvaigutooted.ee</a><br /> www.facebook.com/AproposEesti</p></div></div><div id="comments" class="comments medium-12 column"><div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-124038' class='saic-link saic-icon-link saic-icon-link-true auto-load-false' href='?post_id=124038&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Kommentaari'><i class='saico-comment'></i><span>0</span> Kommentaari</a></div><div id='saic-wrap-commnent-124038' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-124038' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'></div><div id='saic-container-form-124038' class='saic-container-form saic-no-login'><p>Kommentaarid on suletud</p></div></div><div id='saic-comment-status-124038'  class='saic-comment-status'></div><ul id='saic-container-comment-124038' class='saic-container-comments'></ul><div class='saic-holder-124038 saic-holder'></div></div></div><div class="comment_report_form" data-reported-comment=""><div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><a id='gf_5' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/taruvaik-looduse-vagi/#gf_5'><div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_4'  class='gfield hidden report_theme field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_4' >Teema</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_7'  class='gfield comment_id field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' >Comment ID</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_5_7' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_5'  class='gfield hidden post_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_5' >Kommentaar postituse info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_5_5' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_6'  class='gfield hidden comment_info field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_6' >Kommentaari info</label><div class='ginput_container ginput_container_textarea'><textarea name='input_6' id='input_5_6' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_5_8'  class='gfield comment_info_trim field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_8' >comment_info_trim</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_5_8' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_5_9'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_9' >Phone</label><div class='ginput_container'><input name='input_9' id='input_5_9' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='5' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjcwMzQ0MDdiZWYxMmY3ZjU0ZGI0ZDdkMjY3N2JjOTVjIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe></div></div><div class="relative_articles medium-12 column"><div class="relative_articles_content medium-12"><div class="relative_articles_title">Seotud artiklid</div><div class="relative_articles_container"><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/"><div class="image_container" style="background-image: url(http://www.harjuelu.ee/wp-content/uploads/2018/11/Foto-Luxury-Pyrocom-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/sisuturundus/" class="meta_item article_category">SISUTURUNDUS</a> <span class="meta_item article_publish_date">12 tundi tagasi</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/" class="article_title">PYROCOM – ILUTULESTIKE TIPPTEGIJA NÜÜD EESTI TURUL!</a> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="http://www.harjuelu.ee/koogikombain-vali-nelja-omaduse-alusel/"><div class="image_container" style="background-image: url(http://www.harjuelu.ee/wp-content/uploads/2018/11/bosch-koogikombain-kaup24-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/sisuturundus/" class="meta_item article_category">SISUTURUNDUS</a> <span class="meta_item article_publish_date">19.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/koogikombain-vali-nelja-omaduse-alusel/" class="article_title">Köögikombain vali nelja omaduse alusel</a> <a href="http://www.harjuelu.ee/koogikombain-vali-nelja-omaduse-alusel/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="http://www.harjuelu.ee/eestlane-otsib-puhtaid-maitseid-ja-maailmakooki/"><div class="image_container" style="background-image: url(http://www.harjuelu.ee/wp-content/uploads/2018/10/50_e5a9-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/sisuturundus/" class="meta_item article_category">SISUTURUNDUS</a> <span class="meta_item article_publish_date">26.10.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/eestlane-otsib-puhtaid-maitseid-ja-maailmakooki/" class="article_title">Eestlane otsib puhtaid maitseid ja maailmakööki</a> <a href="http://www.harjuelu.ee/eestlane-otsib-puhtaid-maitseid-ja-maailmakooki/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_medium newsletter_equal medium-6 column"> <a href="http://www.harjuelu.ee/tavern-peetri-toll-restoran-ja-muuseum-sama-katuse/"><div class="image_container" style="background-image: url(http://www.harjuelu.ee/wp-content/uploads/2018/10/IMG-20180621-WA0020-347x245.jpg)"> <span class="post_format "></span></div> </a><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/sisuturundus/" class="meta_item article_category">SISUTURUNDUS</a> <span class="meta_item article_publish_date">24.10.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/tavern-peetri-toll-restoran-ja-muuseum-sama-katuse/" class="article_title">Tavern Peetri Toll – restoran ja muuseum sama katuse all</a> <a href="http://www.harjuelu.ee/tavern-peetri-toll-restoran-ja-muuseum-sama-katuse/#comments" class="comments">(0)</a></div></div></div></div></div></div></div><div class="column_2 medium-12 large-3 column"><div class="news large-12 column"><ul class="accordion" data-accordion><li class="accordion-navigation active"> <a class="panel_title" href="#panel1a">Viimased uudised<span class="icon-right"></span></a><div id="panel1a" class="content active"><div class="short_news"> <span class="publish_time">11 tundi tagasi</span> <a href="http://www.harjuelu.ee/uut-talvises-liikluses-vahem-libedust-ja-app-hoiatab-saha-eest/" class="news_title">Uut talvises liikluses: vähem libedust ja äpp hoiatab saha eest </a> <a href="http://www.harjuelu.ee/uut-talvises-liikluses-vahem-libedust-ja-app-hoiatab-saha-eest/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" class="news_title">Taruvaik- looduse vägi? </a> <a href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/" class="news_title">PYROCOM – ILUTULESTIKE TIPPTEGIJA NÜÜD EESTI TURUL! </a> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/tonis-rossi-unistus-peidab-end-keila-kulje-all/" class="news_title">Tõnis Rossi unistus peidab end Keila külje all </a> <a href="http://www.harjuelu.ee/tonis-rossi-unistus-peidab-end-keila-kulje-all/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.11.2018</span> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/" class="news_title">Kuusalus kukutatakse vallavanemat ja volikogu esimeest </a> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/" class="comments">(0)</a></div> <a class="see_more" href="http://www.harjuelu.ee/viimased-uudised/">Vaata rohkem</a></div></li><li class="accordion-navigation"> <a class="panel_title" href="#panel2a">Enim loetud uudised<span class="icon-right"></span></a><div id="panel2a" class="content"><div class="short_news"> <span class="publish_time">11 tundi tagasi</span> <a href="http://www.harjuelu.ee/uut-talvises-liikluses-vahem-libedust-ja-app-hoiatab-saha-eest/" class="news_title">Uut talvises liikluses: vähem libedust ja äpp hoiatab saha eest </a> <a href="http://www.harjuelu.ee/uut-talvises-liikluses-vahem-libedust-ja-app-hoiatab-saha-eest/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" class="news_title">Taruvaik- looduse vägi? </a> <a href="http://www.harjuelu.ee/taruvaik-looduse-vagi/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/" class="news_title">PYROCOM – ILUTULESTIKE TIPPTEGIJA NÜÜD EESTI TURUL! </a> <a href="http://www.harjuelu.ee/pyrocom-ilutulestike-tipptegija-nuud-eesti-turul/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">12 tundi tagasi</span> <a href="http://www.harjuelu.ee/tonis-rossi-unistus-peidab-end-keila-kulje-all/" class="news_title">Tõnis Rossi unistus peidab end Keila külje all </a> <a href="http://www.harjuelu.ee/tonis-rossi-unistus-peidab-end-keila-kulje-all/" class="comments">(0)</a></div><div class="short_news"> <span class="publish_time">28.11.2018</span> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/" class="news_title">Kuusalus kukutatakse vallavanemat ja volikogu esimeest </a> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/" class="comments">(0)</a></div><a class="see_more" href="http://www.harjuelu.ee/enim-loetud-uudised/">Vaata rohkem</a></div></li><li class="accordion-navigation"> <a class="panel_title" href="#panel3a">Viimati kommenteeritud uudised<span class="icon-right"></span></a><div id="panel3a" class="content"><div class="short_news"><span class="publish_time">26.11.2018</span> <a href="http://www.harjuelu.ee/aasta-kula-suursoo/" class="news_title">Aasta küla – Suursoo </a><a href="http://www.harjuelu.ee/aasta-kula-suursoo/" class="comments">(1)</a></div><div class="short_news"><span class="publish_time">20.07.2018</span> <a href="http://www.harjuelu.ee/paldiski-tulevik-vaikelinnast-nutikaks-toostuskeskuseks/" class="news_title">Paldiski tulevik: väikelinnast nutikaks tööstuskeskuseks </a><a href="http://www.harjuelu.ee/paldiski-tulevik-vaikelinnast-nutikaks-toostuskeskuseks/" class="comments">(1)</a></div><div class="short_news"><span class="publish_time">26.06.2018</span> <a href="http://www.harjuelu.ee/kompromiss-lohusalus-hiigelparklad-tehakse-kolm-korda-vaiksemad/" class="news_title">Kompromiss Lohusalus: hiigelparklad tehakse kolm korda väiksemad </a><a href="http://www.harjuelu.ee/kompromiss-lohusalus-hiigelparklad-tehakse-kolm-korda-vaiksemad/" class="comments">(1)</a></div><div class="short_news"><span class="publish_time">26.06.2018</span> <a href="http://www.harjuelu.ee/protest-lohusalus-elanikud-ei-soovi-mannimetsa-parklaid/" class="news_title">Protest Lohusalus: elanikud ei soovi männimetsa parklaid </a><a href="http://www.harjuelu.ee/protest-lohusalus-elanikud-ei-soovi-mannimetsa-parklaid/" class="comments">(1)</a></div><div class="short_news"><span class="publish_time">25.03.2018</span> <a href="http://www.harjuelu.ee/arno-pavel-soidab-venemaale-villise-ja-tutretutrega/" class="news_title">Arno Pavel sõidab Venemaale villise ja tütretütrega </a><a href="http://www.harjuelu.ee/arno-pavel-soidab-venemaale-villise-ja-tutretutrega/" class="comments">(1)</a></div> <a class="see_more" href="http://www.harjuelu.ee/enim-kommenteeritud-uudised/">Vaata rohkem</a></div></li></ul></div><div class="gallery medium-12 column"><div class="gallery_item picture_item medium-12 "><div class="gallery_item_icon_wrapper"> <a href="http://www.harjuelu.ee/galleries/kehra-vabadussoja-monumendi-tegemine-kiili-vallas-paeknas-20-11-2018-fotod-allar-viivik/"> <span class="gallery_item_icon"></span> <span class="gallery_item_icon_title">Galerii</span> </a></div><div class="img_wrapper"> <a href="http://www.harjuelu.ee/galleries/kehra-vabadussoja-monumendi-tegemine-kiili-vallas-paeknas-20-11-2018-fotod-allar-viivik/" class="image" style="background-image: url('http://www.harjuelu.ee/wp-content/uploads/2018/11/DSC_0350-1-296x242.jpg')"> <span class="overlay"></span> </a></div><div class="gallery_item_title_wrapper"> <span class="gallery_item_publish_date">23.11.2018</span> <a href="http://www.harjuelu.ee/galleries/kehra-vabadussoja-monumendi-tegemine-kiili-vallas-paeknas-20-11-2018-fotod-allar-viivik/" class="gallery_item_title">Kehra vabadussõja monumendi tegemine Kiili vallas Paeknas. 20.11.2018. Fotod Allar Viivik</a></div></div></div><div class="top top_week medium-12 column"><div class="top_content_wrapper"><div class="top_title">Nädala top</div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/"> <img src="http://www.harjuelu.ee/wp-content/uploads/2018/11/Monika-salu-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/omavalitsused/kuusalu-vald/" class="meta_item article_category">Kuusalu vald</a> <span class="meta_item article_publish_date">28.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/" class="article_title">Kuusalus kukutatakse vallavanemat ja volikogu esimeest</a> <a href="http://www.harjuelu.ee/kuusalus-umbusaldati-valla-juhtkonda-eesotsas-vallavanem-monika-saluga/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="http://www.harjuelu.ee/kehra-raudteejaama-taastaja-saab-kodanikupaeva-aumargi/"> <img src="http://www.harjuelu.ee/wp-content/uploads/2018/11/DSC_0311-1-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/ajalugu/" class="meta_item article_category">Ajalugu</a> <span class="meta_item article_publish_date">26.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/kehra-raudteejaama-taastaja-saab-kodanikupaeva-aumargi/" class="article_title">Kehra raudteejaama taastaja sai kodanikupäeva aumärgi</a> <a href="http://www.harjuelu.ee/kehra-raudteejaama-taastaja-saab-kodanikupaeva-aumargi/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="http://www.harjuelu.ee/saue-valda-ehitatakse-100-miljoniga-baltikumi-suurim-andmekeskus/"> <img src="http://www.harjuelu.ee/wp-content/uploads/2018/11/andmekeskus3-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/majandus/ettevotlus/" class="meta_item article_category">Ettevõtlus</a> <span class="meta_item article_publish_date">27.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/saue-valda-ehitatakse-100-miljoniga-baltikumi-suurim-andmekeskus/" class="article_title">Hüürusse ehitatakse Baltimaade suurim andmekeskus</a> <a href="http://www.harjuelu.ee/saue-valda-ehitatakse-100-miljoniga-baltikumi-suurim-andmekeskus/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="http://www.harjuelu.ee/omavalitsuste-liidu-juht-liitus-eesti-200-ga/"> <img src="http://www.harjuelu.ee/wp-content/uploads/2018/11/Jesse-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/poliitika-3/" class="meta_item article_category">Poliitika</a> <span class="meta_item article_publish_date">28.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/omavalitsuste-liidu-juht-liitus-eesti-200-ga/" class="article_title">Omavalitsuste liidu juht liitus Eesti 200-ga ja kandideerib valimistel</a> <a href="http://www.harjuelu.ee/omavalitsuste-liidu-juht-liitus-eesti-200-ga/#comments" class="comments">(0)</a></div></div></div><div class="article short_article short_article_small short_article_divided medium-12"><div class="image_container"> <a href="http://www.harjuelu.ee/turvalise-kooli-tiitli-sai-kostivere-kool/"> <img src="http://www.harjuelu.ee/wp-content/uploads/2018/11/KOstivere-63x63.jpg" alt="Article title"> </a></div><div class="article_content"><div class="article_meta"> <a href="http://www.harjuelu.ee/kategooria/haridus-3/" class="meta_item article_category">Haridus</a> <span class="meta_item article_publish_date">28.11.2018</span></div><div class="article_title_wrapper"> <a href="http://www.harjuelu.ee/turvalise-kooli-tiitli-sai-kostivere-kool/" class="article_title">Turvalise kooli tiitli sai Kostivere kool</a> <a href="http://www.harjuelu.ee/turvalise-kooli-tiitli-sai-kostivere-kool/#comments" class="comments">(0)</a></div></div></div></div></div></div><div class="column_3 medium-12 large-2 column"></div></div></div></div><footer class="footer"><div class="footer_top"><div class="row"><div class="footer_contacts medium-9 column"><div class="contact"> <span class="contact_item contact_item_title">Vihje:</span> <span class="contact_item contact_item_email"> <a href="mailto:info@harjuelu.ee">info@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462215/55540683">646 2215/ 5554 0683</a> </span></div><div class="contact"> <span class="contact_item contact_item_title">Toimetuse sekretär:</span> <span class="contact_item contact_item_email"> <a href="mailto:info@harjuelu.ee">info@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462214/55625500">646 2214 / 5562 5500</a> </span></div><div class="contact"> <span class="contact_item contact_item_title">Lehe tellimine:</span> <span class="contact_item contact_item_email"> <a href="mailto:myyk@harjuelu.ee">myyk@harjuelu.ee</a> </span> <span class="contact_item contact_item_phone"> <a href="tel:6462214/55625500">646 2214 / 5562 5500</a> </span></div></div><div class="footer_social medium-3 column"> <a href="https://www.facebook.com/pg/harjuelu.ee/posts/" class="social social_facebook" target="_blank"> <img src="" alt=""> </a></div></div></div><div class="footer_bottom"><div class="row"><div class="copyright medium-4 column"> <span>Copyright © Harju Elu, 2018. Kõik õigused kaitstud</span></div><div class="policies medium-4 column"> <a href="http://www.harjuelu.ee/tagastuspoliitika/" class="policy" target="_blank">Tagastuspoliitika</a> <a href="http://www.harjuelu.ee/privaatsuspoliitika/" class="policy" target="_blank">Privaatsuspoliitika</a> <a href="http://www.harjuelu.ee/kasutustingimused/" class="policy" target="_blank">Kasutustingimused</a></div><div class="partners medium-4 column"><div class="partner owner_logo"> <a href="#"><img src="http://www.harjuelu.ee/wp-content/themes/Ajalehed-child/img/harjuelu_vaike.png" alt="Harju Elu"></a></div></div></div></div></footer><a class="exit-off-canvas"></a></div></div><div style="display:none"></div> <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SAIC_WP = {"ajaxurl":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","saicNonce":"476c0c8e67","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"false","thanksComment":"T\u00e4nud kommentaari eest!","thanksReplyComment":"T\u00e4nud kommentaari vastamise eest!","duplicateComment":"You might have left one of the fields blank, or duplicate comments","insertImage":"Lisa pilt","insertVideo":"Lisa video","insertLink":"Lisa link","accept":"Kiida heaks","cancel":"Katkesta","checkVideo":"Check video","filterWords":[""]}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.harjuelu.ee\/ostukorv\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f06467caf75e46d38a8d23a6cc509156","fragment_name":"wc_fragments_f06467caf75e46d38a8d23a6cc509156"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var php = {"ajaxurl":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.harjuelu.ee/wp-content/themes/Ajalehed-child/mobile_pay/m_pay.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var php = {"template_url":"http:\/\/www.harjuelu.ee\/wp-content\/themes\/Ajalehed"}; /* ]]> */</script>  <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'62218916',post:'124038',tz:'2',srv:'www.harjuelu.ee'} ]);
	_stq.push([ 'clickTrackerInit', '62218916', '124038' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "http://www.harjuelu.ee/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "http://www.harjuelu.ee/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script src="http://www.harjuelu.ee/wp-content/cache/min/1/23d3570942659b3c99dcfdfdd1d52b8a.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->