<!DOCTYPE html>
<html lang="et" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.harjuelu.ee/xmlrpc.php" />
	
		<link rel="shortcut icon" href="http://www.harjuelu.ee/wp-content/uploads/2014/01/favicon.ico" />
		
	<link rel="alternate" type="application/rss+xml" title="Harju Elu RSS Feed" href="http://www.harjuelu.ee/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Harju Elu Atom Feed" href="http://www.harjuelu.ee/feed/atom/" />
	<link rel="pingback" href="http://www.harjuelu.ee/xmlrpc.php" />

	
<!-- Push notifications for this website enabled by Roost. Support for Chrome, Safari, and Firefox. (v 2.3.9) - https://goroost.com/ -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Jälgimäe meistrid teevad taarast toidukilet - Harju Elu</title>
<link rel="canonical" href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jälgimäe meistrid teevad taarast toidukilet - Harju Elu" />
<meta property="og:description" content="Saku vallas Kanama-Jüri maantee ääres töötab kolmandat aastat EstPakPlastik AS. Toiduainetetööstusele plastpakendeid tootev ettevõte soetas Keskkonnainvesteeringute Keskuse toel Austria firma Starlingeri kilemasina, mis pärast lõplikku häälestamist alustab tööd veebruaris. EstPakPlastik ASi valge hoone uue ja vana maantee ristumiskohas püüab pilku. Selle kõrvale kerkis eelmise aasta lõpuks veel teinegi korpus, kus asubki kiletootmine. EstPakPlastik AS loodi kevadel 1999 Hiiumaal ning Saku valda Jälgimäele koliti aastal 2015. Algusest peale toodetakse toiduainetetööstusele plastpakendeid. “Paljud salati-, hakkliha-, kringli-, küpsiste-, koogi- ja tordikarbid, mis kauplustes näha, on suure tõenäosusega meie juures tehtud. Möödunud aasta toodang oli 145 miljonit karpi ja kaant. Meie müügist 80 protsenti läheb eksporti ja 20 protsenti jääb Eestisse,” räägib ettevõtte juht Marek Harjak. Tööl on 36-37 inimest ning tegevus käib kolmes vahetuses ehk 24/7. Pausi peetakse vaid riigipühade ajal. Helvestest saab kile Kui kolm aastat tagasi uus maja valmis, ei arvanud keegi, et selle kõrvale peaks kohe midagi juurde ehitama. “Koostöös Keskkonnainvesteeringute Keskusega tegime kaks ja pool aastat tagasi jäätmekäitlusprogrammi raames rahataotluse. Plaan oli soetada seade, mis on võimeline tegema plastjäätmest kilet. Ja et see saaks oma omadustelt kohe puutuda kokku toiduainetega. Siia hoonesse seade ei mahtunud ning tuli ehitada uus hoone,” räägib Harjak. Selle projekteerisid sarnaselt esimese hoonega arhitektid Tairo ..." />
<meta property="og:url" content="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" />
<meta property="og:site_name" content="Harju Elu" />
<meta property="article:section" content="Majandus" />
<meta property="article:published_time" content="2018-01-12T12:45:42+02:00" />
<meta property="og:image" content="http://www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Saku vallas Kanama-Jüri maantee ääres töötab kolmandat aastat EstPakPlastik AS. Toiduainetetööstusele plastpakendeid tootev ettevõte soetas Keskkonnainvesteeringute Keskuse toel Austria firma Starlingeri kilemasina, mis pärast lõplikku häälestamist alustab tööd veebruaris. EstPakPlastik ASi valge hoone uue ja vana maantee ristumiskohas püüab pilku. Selle kõrvale kerkis eelmise aasta lõpuks veel teinegi korpus, kus asubki kiletootmine. EstPakPlastik AS loodi kevadel 1999 Hiiumaal ning Saku valda Jälgimäele koliti aastal 2015. Algusest peale toodetakse toiduainetetööstusele plastpakendeid. “Paljud salati-, hakkliha-, kringli-, küpsiste-, koogi- ja tordikarbid, mis kauplustes näha, on suure tõenäosusega meie juures tehtud. Möödunud aasta toodang oli 145 miljonit karpi ja kaant. Meie müügist 80 protsenti läheb eksporti ja 20 protsenti jääb Eestisse,” räägib ettevõtte juht Marek Harjak. Tööl on 36-37 inimest ning tegevus käib kolmes vahetuses ehk 24/7. Pausi peetakse vaid riigipühade ajal. Helvestest saab kile Kui kolm aastat tagasi uus maja valmis, ei arvanud keegi, et selle kõrvale peaks kohe midagi juurde ehitama. “Koostöös Keskkonnainvesteeringute Keskusega tegime kaks ja pool aastat tagasi jäätmekäitlusprogrammi raames rahataotluse. Plaan oli soetada seade, mis on võimeline tegema plastjäätmest kilet. Ja et see saaks oma omadustelt kohe puutuda kokku toiduainetega. Siia hoonesse seade ei mahtunud ning tuli ehitada uus hoone,” räägib Harjak. Selle projekteerisid sarnaselt esimese hoonega arhitektid Tairo ..." />
<meta name="twitter:title" content="Jälgimäe meistrid teevad taarast toidukilet - Harju Elu" />
<meta name="twitter:image" content="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?fit=1000%2C669" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; RSS" href="http://www.harjuelu.ee/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Kommentaaride RSS" href="http://www.harjuelu.ee/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harju Elu &raquo; Jälgimäe meistrid teevad taarast toidukilet Kommentaaride RSS" href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harjuelu.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.harjuelu.ee/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://www.harjuelu.ee/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.harjuelu.ee/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.harjuelu.ee/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.harjuelu.ee/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/css/black.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.harjuelu.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.harjuelu.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.harjuelu.ee/wp-content/themes/harjuelu2/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.harjuelu.ee/wp-content/themes/harjuelu2/css/responsive.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3Anormal&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harjuelu.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harjuelu.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script>
<link rel='https://api.w.org/' href='http://www.harjuelu.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harjuelu.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harjuelu.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.harjuelu.ee/?p=16431' />
<link rel="alternate" type="application/json+oembed" href="http://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harjuelu.ee%2F2018%2F01%2F16431%2Fjalgimae-meistrid-teevad-taarast-toidukilet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harjuelu.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harjuelu.ee%2F2018%2F01%2F16431%2Fjalgimae-meistrid-teevad-taarast-toidukilet%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->

	<!--Start IE Enhancer and Modernizer Code-->
	<!--[if !IE]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 12]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 11]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 10]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 9]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/IE9.js">IE7_PNG_SUFFIX=".png";</script>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/ie7-recalc.js</script>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/ie7-squish.js</script>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if gt IE 7]>
	<meta http-equiv="X-Content-Type-Options" content="nosniff">
	<meta http-equiv="X-XSS-Protection" content="1;mode=block">
	<![endif]-->
	<!--[if IE 6]>
	<meta http-equiv="imagetoolbar" content="no">
	<![endif]-->
	<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<meta http-equiv="X-Frame-Options" content="SAMEORIGIN">
	<!--/End IE Enhancer and Modernizer Code-->
	
<!--Plugin IE Enhancer and Modernizer 2014.0925.1858 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Enhancer and Modernizer IE WordPress Surfing Experience-->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<style type="text/css">
		
				
		
					#header {
				padding:10px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#ff502e;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#ff502e;
			}
				
					body {
				background-color:#f2f2f2;
			}
				
				
					#wrapper {
				border-right:1px solid #e5e5e5;
				border-left:1px solid #e5e5e5;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#3d3d3d;
			}
				
					#navigation ul li a {
				color:#ffffff;
			}
				
					#navigation ul li a:hover {
				color:#c7c7c7;
			}
				
					#navigation ul li ul li a {
				background:#2e2e2e;
			}
				
					#navigation ul li ul li a:hover {
				background:#616161;
			}
				
					#navigation ul li ul li a {
				border-color:#1c1c1c;
			}
				
					#navigation ul li ul li a {
				color:#bdbdbd;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
					#header {
				background:#ffffff;
			}
				
					h2.content-heading {
				background:#2b2b2b;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#bf1b1b;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
				
				
				
					#featured_area h2 a, .widget_slider .flexslider.homepage ul.slides li .feature_text h2 a {
				font-family:"Bitter", sans-serif;
			}
				
					#top_social i, #footer_social i {
				background:#FFFFFF;
			}
				
					#top_social i, #footer_social i {
				color:#000000;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.harjuelu.ee/wp-content/themes/harjuelu2/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#ff502e;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
					#infomenu {
padding: 12px 0 13px 14px;
margin-bottom: 5px;
background: #bf1b1b;
font-family: Bitter;
font-weight: 300;
font-size: 1.2em;
letter-spacing: 1px;
text-transform: none;
color: #fff
}

.tm_lcptu_read_more_link {
 padding: 1px 6px;
display: block;
font-family: Lucida Grande;
font-size: 12px;
color: #FFF;
float: right;
margin: 5px 0 0;
clear: both;
background-color: #BABABA;   
}
.tm_lcptu_post_title_link {
    color:#000;
}				
	</style>		<style type="text/css" id="wp-custom-css">
			html {
-webkit-font-smoothing: antialiased;
}

#navigation ul li {
margin-right: 25px;
}

.post-related {
width: 100%;
}

#navigation ul li ul li:last-child {
margin-right: 25px;
}

.post-author {
display: none;
}

img.alignright {
float: right;
margin: 0 0 1em 1em;
}

img.alignleft {
float: left;
margin: 0 1em 1em 0;
}

img.aligncenter {
display: block;
margin-left: auto;
margin-right: auto;
}

.alignright {
float: right;
}

.alignleft {
float: left;
}

.aligncenter {
display: block;
margin-left: auto;
margin-right: auto;
}

p.wp-caption-text {
font-style: italic;
color: #707070;
line-height: 1.5em;
}

ul.newsfeed.classic .item .item-image img {
width: 100%;
height: auto;
max-width: 230px;
}

@media only screen and (max-width: 767px) {
h2.vald {
font-size: 2em;
}
}

#sidebar .widget img.infomenu:hover {
opacity: .85;
-khtml-opacity: .85;
-moz-opacity: .85;
filter: alpha(opacity=85);
}

#sidebar .widget h3.widget_title {
font-family: Bitter;
font-weight: 300;
font-size: 1.2em;
letter-spacing: 1px;
text-transform: none;
}

#sidebar .widget .tabs-wrapper ul.tabs li.active a {
font-family: Bitter;
font-weight: 300;
font-size: 1em;
letter-spacing: 1px;
text-transform: none;
}

#sidebar .widget .tabs-wrapper ul.tabs li a {
font-family: Bitter;
font-weight: 300;
font-size: 1em;
letter-spacing: 1px;
text-transform: none;
}

h2#infomenu {
padding: 12px 0 13px 14px;
margin-bottom: 5px;
background: #bf1b1b;
font-family: Bitter;
font-weight: 300;
font-size: 1.2em;
letter-spacing: 1px;
text-transform: none;
color: #fff;
}

h2#infomenu:hover {
opacity: .85;
-khtml-opacity: .85;
-moz-opacity: .85;
filter: alpha(opacity=85);
}

#searchform input#s {
color: #1A1A1A;
}

#navigation_bar {
-webkit-box-shadow: 0 3px 5px rgba(100, erectile 100, health 100, generic 0.49);
-moz-box-shadow: 0 3px 5px rgba(100,100,100,0.49);
box-shadow: 0 3px 5px rgba(100,100,100,0.49);
z-index: 100;
}

#sidebar .speedygonzales h3.widget_title {
background: rgb(103,140,252);
/* Old browsers */
background: -moz-linear-gradient(top,rgba(103,140,252,1) 2%,rgba(19,69,119,1) 100%);
/* FF3.6+ */
background: -webkit-gradient(linear,left top,left bottom,color-stop(2%,rgba(103,140,252,1)),color-stop(100%,rgba(19,69,119,1)));
/* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,rgba(103,140,252,1) 2%,rgba(19,69,119,1) 100%);
/* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,rgba(103,140,252,1) 2%,rgba(19,69,119,1) 100%);
/* Opera 11.10+ */
background: -ms-linear-gradient(top,rgba(103,140,252,1) 2%,rgba(19,69,119,1) 100%);
/* IE10+ */
background: linear-gradient(to bottom,rgba(103,140,252,1) 2%,rgba(19,69,119,1) 100%);
/* W3C */
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=		</style>
		</head>

<body class="post-template-default single single-post postid-16431 single-format-standard responsive">

		<div id="navigation_bar">
		
		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-peamenuu" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.harjuelu.ee/rubriik/uudised/">Uudised</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.harjuelu.ee/rubriik/uudised/juhtus/">Lühidalt</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.harjuelu.ee/rubriik/uudised/politsei/">Politsei</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.harjuelu.ee/rubriik/uudised/paastjad/">Päästjad</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.harjuelu.ee/rubriik/uudised/kuum/">Kuum</a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://www.harjuelu.ee/rubriik/poliitika/"><i class="fa fa-legal"></i><span class="fontawesome-text"> Poliitika</span></a>
<ul class="sub-menu">
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.harjuelu.ee/rubriik/poliitika/riik/">Riik</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.harjuelu.ee/rubriik/poliitika/omavalitsus/">Omavalitsus</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.harjuelu.ee/rubriik/poliitika/kodanik/">Kodanik</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.harjuelu.ee/rubriik/poliitika/valimised/">Valimised</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201"><a href="http://www.harjuelu.ee/rubriik/majandus/"><i class="fa fa-eur"></i><span class="fontawesome-text"> Majandus</span></a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.harjuelu.ee/rubriik/majandus/ehitus/">Ehitus</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.harjuelu.ee/rubriik/majandus/mets/">Mets</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.harjuelu.ee/rubriik/majandus/ettevote/">Ettevõte</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.harjuelu.ee/rubriik/majandus/vesi/">Vesi</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.harjuelu.ee/rubriik/majandus/kaubandus/">Kaubandus</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208"><a href="http://www.harjuelu.ee/rubriik/majandus/tootmine/">Tootmine</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.harjuelu.ee/rubriik/majandus/it/">Infotehnoloogia</a></li>
</ul>
</li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209"><a href="http://www.harjuelu.ee/rubriik/haridus/"><i class="fa fa-book"></i><span class="fontawesome-text"> Haridus</span></a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.harjuelu.ee/rubriik/haridus/kool/">Kool</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.harjuelu.ee/rubriik/haridus/lasteaed/">Lasteaed</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.harjuelu.ee/rubriik/haridus/huviharidus/">Huviharidus</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.harjuelu.ee/rubriik/haridus/taiskasvanud/">Täiskasvanud</a></li>
</ul>
</li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223"><a href="http://www.harjuelu.ee/rubriik/kultuur/"><i class="fa fa-quote-left"></i><span class="fontawesome-text"> Kultuur</span></a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.harjuelu.ee/rubriik/kultuur/ajalugu/">Ajalugu</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.harjuelu.ee/rubriik/kultuur/kodulugu/">Kodulugu</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.harjuelu.ee/rubriik/kultuur/muusika/">Muusika</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.harjuelu.ee/rubriik/kultuur/tants/">Tants</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.harjuelu.ee/rubriik/kultuur/kasitoo/">Käsitöö</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.harjuelu.ee/rubriik/kultuur/kirjandus/">Kirjandus</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.harjuelu.ee/rubriik/kultuur/kunst/">Kunst</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.harjuelu.ee/rubriik/kultuur/teater/">Teater</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.harjuelu.ee/rubriik/kultuur/film/">Film</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="http://www.harjuelu.ee/rubriik/kultuur/vaba-aeg/">Vaba aeg</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.harjuelu.ee/rubriik/kultuur/inimene/">Inimene</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.harjuelu.ee/rubriik/kultuur/lugemissoovitus/">Lugemissoovitus</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214"><a href="http://www.harjuelu.ee/rubriik/transport/"><i class="fa fa-truck"></i><span class="fontawesome-text"> Transport</span></a>
<ul class="sub-menu">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.harjuelu.ee/rubriik/transport/buss/">Buss</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.harjuelu.ee/rubriik/transport/rong/">Rong</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.harjuelu.ee/rubriik/transport/teed/">Teed</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218"><a href="http://www.harjuelu.ee/rubriik/sport/"><i class="fa fa-trophy"></i><span class="fontawesome-text"> Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.harjuelu.ee/rubriik/sport/korvpall/">Korvpall</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.harjuelu.ee/rubriik/sport/jalgpall/">Jalgpall</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.harjuelu.ee/rubriik/sport/malumang/">Mälumäng</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.harjuelu.ee/rubriik/sport/sportlane/">Sportlane</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235"><a href="http://www.harjuelu.ee/rubriik/arvamus/"><i class="fa fa-users"></i><span class="fontawesome-text"> Arvamus</span></a>
<ul class="sub-menu">
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.harjuelu.ee/rubriik/arvamus/maavanem/">Maavanem</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.harjuelu.ee/rubriik/arvamus/juhtkiri/">Juhtkiri</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://www.harjuelu.ee/rubriik/arvamus/kommentaar/">Nädala kommentaar</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.harjuelu.ee/rubriik/arvamus/uks-kusimus/">Kolm küsimust</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.harjuelu.ee/rubriik/arvamus/vastukaja/">Vastukaja</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.harjuelu.ee/rubriik/arvamus/lugu/">Repliik</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-240"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/">Omavalitsused</a>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/anija/">Anija vald</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/harku/">Harku vald</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/joelahtme/">Jõelähtme vald</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/keila-vald-omavalitsused/">Lääne-Harju vald</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/keila-linn-omavalitsused/">Keila linn</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/kiili/">Kiili vald</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/kose/">Kose vald</a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/kuusalu/">Kuusalu vald</a></li>
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/loksa/">Loksa linn</a></li>
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/maardu/">Maardu linn</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/paldiski/">Paldiski linn</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/raasiku/">Raasiku vald</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/rae/">Rae vald</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/saku/">Saku vald</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/saue-vald-omavalitsused/">Saue vald</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/saue-linn/">Saue linn</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="http://www.harjuelu.ee/rubriik/omavalitsused/viimsi/">Viimsi vald</a></li>
</ul>
</li>
</ul>	
			</div>
				
							
			
		</div>
	
	</div>
	
	<div id="wrapper">
	
		<div class="container">
		
			<div id="header">
			
				<div id="logo">
				
											<a href="http://www.harjuelu.ee"><img src="http://www.harjuelu.ee/wp-content/uploads/2017/01/lehepea.png" alt="Harju Elu" /></a>
					
				</div>
				
							
			</div>			
						
						
			<div class="content sidebar">
			
				<div id="post-16431" class="post-16431 post type-post status-publish format-standard has-post-thumbnail hentry category-majandus category-tootmine">
					
										
										
						<div class="post-image">
						
							<div class="ttext" style="font-family:Georgia;color:#484848;text-align:left;font-style:italic;">
							<img width="620" height="415" src="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=620%2C415" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?w=1000 1000w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=300%2C200 300w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=768%2C514 768w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=620%2C415 620w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=192%2C128 192w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=940%2C629 940w" sizes="(max-width: 620px) 100vw, 620px" />Ekstruuderisse liigub eeltöödeldud helves mööda torusid. “Vastavalt retseptile tehakse valmis segu, see kuumutatakse ning selle vedel mass jookseb ekstruuderi noast alla,” seletab Marek Harjak.
	</div>
						
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.harjuelu.ee/rubriik/majandus/" rel="category tag">Majandus</a>, <a href="http://www.harjuelu.ee/rubriik/majandus/tootmine/" rel="category tag">Tootmine</a></span>
						<span class="item-comments"><a href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/#respond"><span class="dsq-postid" data-dsqidentifier="16431 http://www.harjuelu.ee/?p=16431">0</span></a></span>
						<h1>Jälgimäe meistrid teevad taarast toidukilet</h1>
												<span class="post-meta">Autor: <a href="http://www.harjuelu.ee/author/allar/" title="Posts by Allar Viivik" class="author url fn" rel="author">Allar Viivik</a>  <span class="line">&#183;</span> Avaldatud: 12. jaanuar 2018</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<h6>Saku vallas Kanama-Jüri maantee ääres töötab kolmandat aastat EstPakPlastik AS. Toiduainetetööstusele plastpakendeid tootev ettevõte soetas Keskkonnainvesteeringute Keskuse toel Austria firma Starlingeri kilemasina, mis pärast lõplikku häälestamist alustab tööd veebruaris.</h6>
<p>EstPakPlastik ASi valge hoone uue ja vana maantee ristumiskohas püüab pilku. Selle kõrvale kerkis eelmise aasta lõpuks veel teinegi korpus, kus asubki kiletootmine.</p>
<p>EstPakPlastik AS loodi kevadel 1999 Hiiumaal ning Saku valda Jälgimäele koliti aastal 2015. Algusest peale toodetakse toiduainetetööstusele plastpakendeid.</p>
<p>“Paljud salati-, hakkliha-, kringli-, küpsiste-, koogi- ja tordikarbid, mis kauplustes näha, on suure tõenäosusega meie juures tehtud. Möödunud aasta toodang oli 145 miljonit karpi ja kaant. Meie müügist 80 protsenti läheb eksporti ja 20 protsenti jääb Eestisse,” räägib ettevõtte juht Marek Harjak. Tööl on 36-37 inimest ning tegevus käib kolmes vahetuses ehk 24/7. Pausi peetakse vaid riigipühade ajal.</p>
<h5>Helvestest saab kile</h5>
<p>Kui kolm aastat tagasi uus maja valmis, ei arvanud keegi, et selle kõrvale peaks kohe midagi juurde ehitama. “Koostöös Keskkonnainvesteeringute Keskusega tegime kaks ja pool aastat tagasi jäätmekäitlusprogrammi raames rahataotluse. Plaan oli soetada seade, mis on võimeline tegema plastjäätmest kilet. Ja et see saaks oma omadustelt kohe puutuda kokku toiduainetega. Siia hoonesse seade ei mahtunud ning tuli ehitada uus hoone,” räägib Harjak. Selle projekteerisid sarnaselt esimese hoonega arhitektid Tairo Pärnamets ja Villo Kuht.</p>
<div id="attachment_16437" style="width: 1010px" class="wp-caption alignleft"><img class="size-full wp-image-16437" src="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=620%2C415" alt="" srcset="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?w=1000 1000w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=300%2C200 300w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=768%2C514 768w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=620%2C415 620w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=192%2C128 192w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_035.jpg?resize=940%2C629 940w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text"><em>Seade, millel on neli reaktorit ning kus kottides kohale toodud helves ringleb tund ja kümme minutit vaakumis ja kuumas.</em></p></div>
<p>Kilet on EstPakPlastikus toodetud juba kümme aastat. Seda esmasest toormest ehk enda tootmisjääkidest ja kõik enda karpide tarbeks. “Aga uuel seadmel on nii suur tootlikkus, et kilet saab nii praegustele kui ka uutele partneritele edasi müüa,” rõõmustab Harjak.</p>
<p>Starlingeri masin töötab ümber PET pudelitaara jääke. “Tarbijad viivad taara kogumispunkti. Eesti Pandipakend pressib jäägid kokku ja müüb selle toorme tööstusesse. Kuumpesemises võetakse ära kork, rõngad, etiketid ja liim. Pudel purustatakse peenikeseks helbeks. Meie kasutamegi seda helvest uue kile tootmiseks,” ütleb Marek Harjak.</p>
<h5>Väga täpne töö</h5>
<p>Praegu häälestamisel olev kilemasin asub kahes ruumis. Ühes on seade, millel neli reaktorit ning kus kottides kohale toodud helves ringleb tund ja kümme minutit vaakumis. Temperatuur on reaktorites pluss 170 kraadi. “Kui protsessis läheb midagi valesti, siis suunab automaatika tooraine jäätmeks ja uuesti taaskasutusse,” lisab Harjak.</p>
<p>Teises ruumis asub ekstruuder, kuhu eeltöödeldud helves liigub mööda torusid. Vastavalt retseptile tehakse valmis segu, see kuumutatakse ning selle vedel mass jookseb ekstruuderi noast alla. Samas jahutatakse mass rullikute vahel. “Kile paksust mõõdetakse laseriga. Kui siin on mingi viga, annab süsteem teabe edasi ning seade korrigeerib kile paksuse standardseks,” seletab Harjak.</p>
<p>Täisvõimsusel töötleb Starlingeri firma kilemasin pakendijäädet tunnis ümber 800-1000 kilo. Ööpäevas läheb läbi umbes üks haagisetäis helbeid. “Starlinger on firma, mis on tegelenud jäätmete töötlemise seadmete valmistamisega üle saja aasta,” lisab firmajuht.</p>
<p>Toodetud kile on kõrgeima puhtuseastmega. Sellest valmistatud toodetesse saab pakkida toiduaineid, lastetoitu, ravimeid ning joogivett.</p>
						
												
												<div class="post-tags">
													</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Jaga						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" data-text="Check out this article: Jälgimäe meistrid teevad taarast toidukilet - http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.harjuelu.ee%2F2018%2F01%2F16431%2Fjalgimae-meistrid-teevad-taarast-toidukilet%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.harjuelu.ee%2F2018%2F01%2F16431%2Fjalgimae-meistrid-teevad-taarast-toidukilet%2F								&amp;media=https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?fit=1000%2C669								&amp;description=J%C3%A4lgim%C3%A4e+meistrid+teevad+taarast+toidukilet" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										<div class="post-author">
						
						<div class="author-image">
							<img alt='' src='http://2.gravatar.com/avatar/b641c623a04568b163064cf65acb893d?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b641c623a04568b163064cf65acb893d?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />						</div>
						<div class="author-info">
							
							<h4><a href="http://www.harjuelu.ee/author/allar/" title="Allar Viivik tehtud postitused" rel="author">Allar Viivik</a></h4>
							<p></p>
							
							<div class="author-connect">
																
																																																
							</div>
							
						</div>
						
					</div>
										
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>Seotud artiklid</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://www.harjuelu.ee/2018/01/16435/paaskulas-alustab-tood-manta-maja-uhiskontor/" rel="bookmark"><img width="192" height="128" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=192%2C128" class="attachment-related size-related wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?w=1000 1000w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=300%2C200 300w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=768%2C514 768w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=620%2C415 620w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=192%2C128 192w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=940%2C629 940w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.harjuelu.ee/rubriik/majandus/ettevote/">Ettevõte</a>					</span>
					<h4><a href="http://www.harjuelu.ee/2018/01/16435/paaskulas-alustab-tood-manta-maja-uhiskontor/" rel="bookmark" title="Permanent Link: Pääskülas alustab tööd Manta Maja ühiskontor">Pääskülas alustab tööd Manta Maja ühiskontor</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.harjuelu.ee/2017/12/13988/ajujahi-teise-vooru-paases-viis-harjumaa-ideed/" rel="bookmark"><img width="192" height="128" src="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=192%2C128" class="attachment-related size-related wp-post-image" alt="" srcset="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?w=1000 1000w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=300%2C200 300w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=768%2C512 768w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=620%2C414 620w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=192%2C128 192w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/Meremults-uus.jpg?resize=940%2C627 940w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.harjuelu.ee/rubriik/majandus/">Majandus</a>					</span>
					<h4><a href="http://www.harjuelu.ee/2017/12/13988/ajujahi-teise-vooru-paases-viis-harjumaa-ideed/" rel="bookmark" title="Permanent Link: Ajujahi teise vooru pääses viis Harjumaa ideed">Ajujahi teise vooru pääses viis Harjumaa ideed</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.harjuelu.ee/2017/11/13304/harjumaa-ettevotja-tsehhi-ja-poola-kihutavad-meil-eest-ara/" rel="bookmark"><img width="192" height="128" src="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=192%2C128" class="attachment-related size-related wp-post-image" alt="" srcset="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?w=1000 1000w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=300%2C200 300w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=768%2C512 768w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=620%2C414 620w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=192%2C128 192w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/Tšehhi.jpg?resize=940%2C627 940w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.harjuelu.ee/rubriik/majandus/">Majandus</a>					</span>
					<h4><a href="http://www.harjuelu.ee/2017/11/13304/harjumaa-ettevotja-tsehhi-ja-poola-kihutavad-meil-eest-ara/" rel="bookmark" title="Permanent Link: Harjumaa ettevõtja: „Tšehhi ja Poola kihutavad meil eest ära!“">Harjumaa ettevõtja: „Tšehhi ja Poola kihutavad meil eest ära!“</a></h4>
				
				</div>
			</li>
		</ul></div>										
					<!-- INCLUDE COMMENTS TEMPLATE -->
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/';
var disqus_identifier = '16431 http://www.harjuelu.ee/?p=16431';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'harjuelu';
var disqus_title = "Jälgimäe meistrid teevad taarast toidukilet";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=16431';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><div class="a-single a-93"><a href="http://www.harjuelu.ee/reklaamihinnad-harju-elu-kodulehel/"><img src="http://www.harjuelu.ee/wp-content/uploads/2017/08/reklaami_siin.jpg" /></a></div></div><div class="widget"><div class="a-single a-190"><a href="http://www.harjuelu.ee/kangadzungel/"><img src="http://www.harjuelu.ee/wp-content/uploads/2018/01/koer_B.gif" /></a></div></div><div class="widget"><div class="a-single a-186"><a href="http://www.harjuelu.ee/life-3/"><img src="http://www.harjuelu.ee/wp-content/uploads/2018/01/rein_B.gif" /></a></div></div><div class="widget"><div class="a-single a-187"><a href="http://www.harjuelu.ee/omanikud-2/"><img src="http://www.harjuelu.ee/wp-content/uploads/2018/01/rakvere_B.gif" /></a></div></div><div class="widget"><div class="a-single a-188"><a href="http://www.maxima.ee/toopakkumised"><img src="http://www.harjuelu.ee/wp-content/uploads/2018/01/Maxima_TuleToole300x150px_2-Harju-elu-20_11.gif" /></a></div></div><div class="widget"><div class="a-single a-189"><a href="http://www.harjuelu.ee/kevadleht/"><img src="http://www.harjuelu.ee/wp-content/uploads/2018/01/loksa_B.gif" /></a></div></div><div class="widget">		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Harju-Elu-1745764715703125/&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:100px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><form role="search" method="get" id="searchform" action="http://www.harjuelu.ee/">
    <div>
		<input type="text" placeholder="Sisesta siia märksõnad..." name="s" id="s" />
	 </div>
</form></div><div class="widget">			<div class="textwidget"></div>
		</div><div class="widget">			<div class="textwidget"><a href="http://www.harjuelu.ee/kuulutused"><h2 id="infomenu" style="background:#0099CC;">Loe kuulutusi</h2></a>
<a href="http://www.harjuelu.ee/kuulutus"><h2 id="infomenu">Kuulutuse edastamine</h2></a>
<br>
<a href="http://www.harjuelu.ee/tellimine"><h2 id="infomenu" style="background:#339933">Paberlehe tellimine</h2></a>
<a href="http://www.harjuelu.ee/kontakt"><h2 id="infomenu" style="background:#0052A3;">Toimetuse kontaktid</h2></a>
<a href="http://www.harjuelu.ee/reklaam"><h2 id="infomenu" style="background:#4C0066;">Reklaami hinnakiri</h2></a>
<a href="http://www.harjuelu.ee/reklaamihinnad-harju-elu-kodulehel/"><h2 id="infomenu" style="background:#4C0066;">Internetireklaami hinnakiri</h2></a>
<a href=" http://www.harjuelu.ee/8-maakonnalehe-pakettreklaami-hinnakiri/"><h2 id="infomenu" style="background:#4C0066;">Maakonnalehtede reklaami hinnakiri</h2></a>
<a href="http://www.harjuelu.ee/levi"><h2 id="infomenu" style="background:#FF7A0D;">Ajalehe levi</h2></a>
<a href="http://www.harjuelu.ee/vihje"><h2 id="infomenu" style="background:#FFCC00;">Saada vihje</h2></a></div>
		</div><div class="widget"><h3 class="widget_title">Koostööpartnerid</h3>			<div class="textwidget"><ul>
<li><h2><a href="http://www.heak.ee">Harjumaa Ettevõtlus- ja Arenduskeskus</a></h2></li>
<li><h2><a href="http://www.hol.ee">Harjumaa Omavalitsuste Liit</a></h2></li>
<li><h2><a href="http://harju.maavalitsus.ee/">Harju maavalitsus</a></h2></li>
</ul></div>
		</div><div class="paber widget"><h3 class="widget_title">Ainult paberlehes</h3>			<ul  class="list">
				
				<li>Toomas Vitsut tasuta ühistranspordist</li><li>Betoonehitise konkursil neli Harju hoonet</li><li>Kadunud maavalitsuse ülesannete uued täitjad</li>      </ul>		</div><div class="widget">		
		<div class="tabs-wrapper">
		
			<ul class="tabs">
				<li><a href="#tab1">Kommenteeritud</a></li>
				<li><a href="#tab2">Arutelud</a></li>
				<li><a href="#tab3">Sildid</a></li>
			</ul>
			
			<div id="tab1" class="tab_content">
			
						
				<ul class="side-newsfeed">
			
								
					<li>
					
						<div class="side-item">
							
														
							<div class="side-item-text">
								<h4><a href="http://www.harjuelu.ee/2014/10/3150/sisekaitseakadeemia-umberpaigutamine-margiline-samm/" rel="bookmark" title="Permanent Link: Sisekaitseakadeemia ümberpaigutamine on märgiline samm">Sisekaitseakadeemia ümberpaigutamine on märgiline samm</a></h4>
								<span class="side-item-meta">1. oktoober 2014</span>
							</div>
						</div>
					
					</li>
				
								
					<li>
					
						<div class="side-item">
							
														<div class="side-image">
								<a href="http://www.harjuelu.ee/2017/08/10741/anto-liivat-laskis-enda-pulmakingiks-karu/" rel="bookmark" title="Permanent Link: Anto Liivat laskis endale pulmakingiks karu"><img width="100" height="70" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/08/Siim-Markus-Mait-Markus-ja-Anto-Liivat-lastud-karuga.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/08/Siim-Markus-Mait-Markus-ja-Anto-Liivat-lastud-karuga.jpg?resize=100%2C70 100w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/08/Siim-Markus-Mait-Markus-ja-Anto-Liivat-lastud-karuga.jpg?zoom=2&amp;resize=100%2C70 200w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/08/Siim-Markus-Mait-Markus-ja-Anto-Liivat-lastud-karuga.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

															
							</div>
														
							<div class="side-item-text">
								<h4><a href="http://www.harjuelu.ee/2017/08/10741/anto-liivat-laskis-enda-pulmakingiks-karu/" rel="bookmark" title="Permanent Link: Anto Liivat laskis endale pulmakingiks karu">Anto Liivat laskis endale pulmakingiks karu</a></h4>
								<span class="side-item-meta">17. august 2017</span>
							</div>
						</div>
					
					</li>
				
								
					<li>
					
						<div class="side-item">
							
														<div class="side-image">
								<a href="http://www.harjuelu.ee/2017/02/8986/skandaalne-soodadoktor-hullutas-anija-valla-rahvast/" rel="bookmark" title="Permanent Link: Skandaalne soodadoktor hullutas Anija valla rahvast"><img width="100" height="70" src="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/02/DSC_0111.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/02/DSC_0111.jpg?resize=100%2C70 100w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/02/DSC_0111.jpg?zoom=2&amp;resize=100%2C70 200w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/02/DSC_0111.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

															
							</div>
														
							<div class="side-item-text">
								<h4><a href="http://www.harjuelu.ee/2017/02/8986/skandaalne-soodadoktor-hullutas-anija-valla-rahvast/" rel="bookmark" title="Permanent Link: Skandaalne soodadoktor hullutas Anija valla rahvast">Skandaalne soodadoktor hullutas Anija valla rahvast</a></h4>
								<span class="side-item-meta">15. veebruar 2017</span>
							</div>
						</div>
					
					</li>
				
								
					<li>
					
						<div class="side-item">
							
														
							<div class="side-item-text">
								<h4><a href="http://www.harjuelu.ee/2014/10/3147/harjumaa-valdadel-aeg-uhineda/" rel="bookmark" title="Permanent Link: Harjumaa valdadel on aeg ühineda">Harjumaa valdadel on aeg ühineda</a></h4>
								<span class="side-item-meta">1. oktoober 2014</span>
							</div>
						</div>
					
					</li>
				
								
					<li>
					
						<div class="side-item">
							
														<div class="side-image">
								<a href="http://www.harjuelu.ee/2017/03/9429/endine-postiljon-leiutas-kalade-paastmise-masina/" rel="bookmark" title="Permanent Link: Endine postiljon leiutas kalade päästmise masina"><img width="100" height="70" src="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/03/DSC_0296.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/03/DSC_0296.jpg?resize=100%2C70 100w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/03/DSC_0296.jpg?zoom=2&amp;resize=100%2C70 200w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/03/DSC_0296.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

															
							</div>
														
							<div class="side-item-text">
								<h4><a href="http://www.harjuelu.ee/2017/03/9429/endine-postiljon-leiutas-kalade-paastmise-masina/" rel="bookmark" title="Permanent Link: Endine postiljon leiutas kalade päästmise masina">Endine postiljon leiutas kalade päästmise masina</a></h4>
								<span class="side-item-meta">29. märts 2017</span>
							</div>
						</div>
					
					</li>
				
																
				</ul>
			
			</div>
			
			<div id="tab2" class="tab_content">
			
				<ul class="side-newsfeed">
			
									<li>
						<div class="side-item comment">	
							<img alt='' src='http://0.gravatar.com/avatar/3de2fdff030d877d57ff2050373128f3?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3de2fdff030d877d57ff2050373128f3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							<span class="side-comment">Maire Leelo says:</span> <a href="http://www.harjuelu.ee/2018/01/16377/missis-estonia-tahtsin-ennast-voistlusel-proovida/#comment-8292" title="Maire Leelo on Missis Estonia Neeme külast: tahtsin ennast võistlusel proovile panna">On ka asi millga eputada. Mõttetu eit....</a>		
						</div>
					</li>

									<li>
						<div class="side-item comment">	
							<img alt='' src='http://0.gravatar.com/avatar/cce2f94f6644f6ee634e8440516e00b9?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cce2f94f6644f6ee634e8440516e00b9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							<span class="side-comment">Maie Padar says:</span> <a href="http://www.harjuelu.ee/2017/02/8986/skandaalne-soodadoktor-hullutas-anija-valla-rahvast/#comment-8285" title="Maie Padar on Skandaalne soodadoktor hullutas Anija valla rahvast">Uskumatu mis tasemel Harju Elu artikleid avaldab, tundub nagu oleks ajas tagas...</a>		
						</div>
					</li>

									<li>
						<div class="side-item comment">	
							<img alt='' src='http://1.gravatar.com/avatar/4979b03fb99326ce4e348ea8d52a8c27?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4979b03fb99326ce4e348ea8d52a8c27?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							<span class="side-comment">Lilja Piibeleht-Tarassov says:</span> <a href="http://www.harjuelu.ee/2017/10/12138/anija-ja-aegviidu-uhinemist-tahistati-pulmapeoga/#comment-8284" title="Lilja Piibeleht-Tarassov on Anija ja Aegviidu ühinemist tähistati pulmapeoga">Pulmaisa oli siiski Arlet Palmiste, mitte Mart Mardisalu...</a>		
						</div>
					</li>

									<li>
						<div class="side-item comment">	
							<img alt='' src='http://0.gravatar.com/avatar/3f52f8b2fe77bce9e5d5606b2f8e7244?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f52f8b2fe77bce9e5d5606b2f8e7244?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							<span class="side-comment">Raivo Orgusaar says:</span> <a href="http://www.harjuelu.ee/2017/08/10741/anto-liivat-laskis-enda-pulmakingiks-karu/#comment-8238" title="Raivo Orgusaar on Anto Liivat laskis endale pulmakingiks karu">Kuhu kadus minu selgitus? Kas see on vaid minu eest ära peidetud või siit ülds...</a>		
						</div>
					</li>

									<li>
						<div class="side-item comment">	
							<img alt='' src='http://0.gravatar.com/avatar/6dbd6fa562dd5ef83ba17d83af449acd?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dbd6fa562dd5ef83ba17d83af449acd?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							<span class="side-comment">Zuzu Izmailova says:</span> <a href="http://www.harjuelu.ee/2017/08/10741/anto-liivat-laskis-enda-pulmakingiks-karu/#comment-8236" title="Zuzu Izmailova on Anto Liivat laskis endale pulmakingiks karu">Käsi ei vääratanud, küll aga mõistus...</a>		
						</div>
					</li>

							
				</ul>
				
			</div>
			
			<div id="tab3" class="tab_content">
			
				<div class="tagcloud">
								<a href="http://www.harjuelu.ee/silt/haldusreform/" rel="tag">haldusreform</a>								<a href="http://www.harjuelu.ee/silt/rail-baltic/" rel="tag">rail baltic</a>								<a href="http://www.harjuelu.ee/silt/kohalikud-valimised-2017/" rel="tag">kohalikud valimised 2017</a>								<a href="http://www.harjuelu.ee/silt/rmk/" rel="tag">rmk</a>								<a href="http://www.harjuelu.ee/silt/riigigumnaasium/" rel="tag">riigigümnaasium</a>								<a href="http://www.harjuelu.ee/silt/jan-trei/" rel="tag">jan trei</a>								<a href="http://www.harjuelu.ee/silt/jaan-alver/" rel="tag">jaan alver</a>								<a href="http://www.harjuelu.ee/silt/ulle-rajasalu/" rel="tag">ülle rajasalu</a>								<a href="http://www.harjuelu.ee/silt/andres-laisk/" rel="tag">andres laisk</a>								<a href="http://www.harjuelu.ee/silt/keila-joa/" rel="tag">keila-joa</a>								<a href="http://www.harjuelu.ee/silt/paldiski-2/" rel="tag">paldiski</a>								<a href="http://www.harjuelu.ee/silt/muraste/" rel="tag">muraste</a>								<a href="http://www.harjuelu.ee/silt/dvorjaninov/" rel="tag">dvorjaninov</a>								<a href="http://www.harjuelu.ee/silt/kaupo-ratsepp/" rel="tag">kaupo rätsepp</a>								<a href="http://www.harjuelu.ee/silt/maardu-2/" rel="tag">maardu</a>								<a href="http://www.harjuelu.ee/silt/kinnisvara/" rel="tag">kinnisvara</a>								<a href="http://www.harjuelu.ee/silt/kaitsevagi/" rel="tag">kaitsevägi</a>								<a href="http://www.harjuelu.ee/silt/irl/" rel="tag">irl</a>								</div>
			
			</div>
			
		</div>
			
		</div><div class="widget"><h3 class="widget_title">Küsitlus</h3><div id="polls-112" class="wp-polls">
	<form id="polls_form_112" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_112_nonce" name="wp-polls-nonce" value="b7ce6f690c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="112" /></p>
		<p style="text-align: center;"><strong>Mis peaks Sinu kodukohas olema vallavõimu tähtsaim tegemine?</strong></p><div id="polls-112-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-372" name="poll_112" value="372" /> <label for="poll-answer-372">Teed ja tänavad korda</label></li>
		<li><input type="radio" id="poll-answer-373" name="poll_112" value="373" /> <label for="poll-answer-373">Ühistransport paremaks</label></li>
		<li><input type="radio" id="poll-answer-374" name="poll_112" value="374" /> <label for="poll-answer-374">Lasteaia ja/või koolikohad</label></li>
		<li><input type="radio" id="poll-answer-375" name="poll_112" value="375" /> <label for="poll-answer-375">Neil võiks olla mõni suur ja auahne plaan</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Hääleta   " class="Buttons" onclick="poll_vote(112);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(112); return false;" title="View Results Of This Poll">Vaata tulemusi</a></p></div>
	</form>
</div>
<div id="polls-112-loading" class="wp-polls-loading"><img src="http://www.harjuelu.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget"><h3 class="widget_title">Poliitika</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2017/12/15468/peaminister-juri-ratas-ma-soovin-et-meie-uhiskonnas-oleks-rohkem-andestamist/" rel="bookmark" title="Permanent Link: Peaminister Jüri Ratas: ma soovin, et meie ühiskonnas oleks rohkem andestamist"><img width="100" height="70" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/ratas-ja-andres.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/ratas-ja-andres.jpg?resize=100%2C70 100w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/ratas-ja-andres.jpg?zoom=2&amp;resize=100%2C70 200w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/ratas-ja-andres.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2017/12/15468/peaminister-juri-ratas-ma-soovin-et-meie-uhiskonnas-oleks-rohkem-andestamist/" rel="bookmark" title="Permanent Link: Peaminister Jüri Ratas: ma soovin, et meie ühiskonnas oleks rohkem andestamist">Peaminister Jüri Ratas: ma soovin, et meie ühiskonnas oleks rohkem andestamist</a></h4>
							<span class="side-item-meta">23. detsember 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2017/12/14251/katuseraha-keda-toetati-harjumaal/" rel="bookmark" title="Permanent Link: Katuseraha: keda toetati Harjumaal?"><img width="100" height="70" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/DSC_0120.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/DSC_0120.jpg?resize=100%2C70 100w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/DSC_0120.jpg?zoom=2&amp;resize=100%2C70 200w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2017/12/DSC_0120.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2017/12/14251/katuseraha-keda-toetati-harjumaal/" rel="bookmark" title="Permanent Link: Katuseraha: keda toetati Harjumaal?">Katuseraha: keda toetati Harjumaal?</a></h4>
							<span class="side-item-meta">6. detsember 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2017/11/12709/18-aastasena-vallavolikogusse-miks-mitte/" rel="bookmark" title="Permanent Link: 18-aastasena vallavolikogusse? Miks mitte!"><img width="100" height="70" src="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/DSC_0299.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/DSC_0299.jpg?resize=100%2C70 100w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/DSC_0299.jpg?zoom=2&amp;resize=100%2C70 200w, https://i0.wp.com/www.harjuelu.ee/wp-content/uploads/2017/11/DSC_0299.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2017/11/12709/18-aastasena-vallavolikogusse-miks-mitte/" rel="bookmark" title="Permanent Link: 18-aastasena vallavolikogusse? Miks mitte!">18-aastasena vallavolikogusse? Miks mitte!</a></h4>
							<span class="side-item-meta">10. november 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Lehenumbrite arhiiv</h3><div class="menu-arhiiv-container"><ul id="menu-arhiiv" class="menu"><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=3&#038;Itemid=168">2008</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=7&#038;Itemid=169">2009</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=9&#038;Itemid=180">2010</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=10&#038;Itemid=239">2011</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=11&#038;Itemid=296">2012</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://vana.harjuelu.ee/index.php?option=com_content&#038;task=section&#038;id=12&#038;Itemid=347">2013</a></li>
</ul></div></div><div class="widget"><h3 class="widget_title">Info</h3>			<div class="textwidget"><ul>
<li><h2><a href="http://www.hol.ee">Harjumaa Omavalitsuste Liit</a></h2></li>
<li><h2><a href="http://www.harjuytk.ee">Harjumaa Ühistranspordikeskus</a></h2></li>
<li><h2><a href="http://soiduplaan.tallinn.ee/#harju/regionalbus">Busside sõiduplaanid</a></h2></li>
<li><h2><a href="http://www.eal.ee">Eesti Ajalehtede Liit</a></h2></li>
</ul></div>
		</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-lisamenuu" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://emhi.ee/?ide=19">Ilm</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://www.harjuelu.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://www.harjuelu.ee/kuulutus/">Kuulutuse edastamine</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://www.harjuelu.ee/tellimine/">Tellimine</a></li>
<li id="menu-item-2643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2643"><a href="http://www.harjuelu.ee/vihje/">Saada vihje</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://www.harjuelu.ee/vallalehed/">Vallalehed</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a href="http://vana.harjuelu.ee">Vana veeb</a></li>
<li id="menu-item-771" class="rss-feed menu-item menu-item-type-custom menu-item-object-custom menu-item-771"><a href="http://www.harjuelu.ee/feed">RSS</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.harjuelu.ee/kontakt/">Kontakt</a></li>
</ul>	
				
				</div>
				
								
			</div>
			
						<div class="widget_area">
				
				<div class="widget first"><h3 class="widget_title">Harju Elust</h3>			<div class="textwidget">Maakonnaleht Harju Elu alustas ilmumist 1944. aastal. Aastatel 1993-2007 oli lehe ametlik nimi "Harjumaa" ning see jõudis lugejateni kahel korral nädalas. Tänasel päeval on Harju Elu nädalaleht, mis ilmub igal reedel.<br>
<img style="margin-top:20px; width:100%; height:auto;  filter: alpha(opacity=70); -moz-opacity: 0.7; -khtml-opacity: 0.7; opacity: 0.7;"  src="http://www.harjuelu.ee/wp-content/uploads/2014/04/logo_valge.png"></div>
		</div>			
				<div class="widget"><h3 class="widget_title">Viimased uudised</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2018/01/16440/kuldne-ring-kosub-kiiresti-aaremaa-tuhjeneb-jarjekindlalt/" rel="bookmark" title="Permanent Link: Kuldne ring kosub kiiresti, ääremaa tühjeneb järjekindlalt"><img width="100" height="70" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/c.png?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/c.png?resize=100%2C70 100w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/c.png?zoom=2&amp;resize=100%2C70 200w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/c.png?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2018/01/16440/kuldne-ring-kosub-kiiresti-aaremaa-tuhjeneb-jarjekindlalt/" rel="bookmark" title="Permanent Link: Kuldne ring kosub kiiresti, ääremaa tühjeneb järjekindlalt">Kuldne ring kosub kiiresti, ääremaa tühjeneb järjekindlalt</a></h4>
							<span class="side-item-meta">12. jaanuar 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2018/01/16435/paaskulas-alustab-tood-manta-maja-uhiskontor/" rel="bookmark" title="Permanent Link: Pääskülas alustab tööd Manta Maja ühiskontor"><img width="100" height="70" src="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?resize=100%2C70 100w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?zoom=2&amp;resize=100%2C70 200w, https://i2.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0297.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2018/01/16435/paaskulas-alustab-tood-manta-maja-uhiskontor/" rel="bookmark" title="Permanent Link: Pääskülas alustab tööd Manta Maja ühiskontor">Pääskülas alustab tööd Manta Maja ühiskontor</a></h4>
							<span class="side-item-meta">12. jaanuar 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" rel="bookmark" title="Permanent Link: Jälgimäe meistrid teevad taarast toidukilet"><img width="100" height="70" src="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=100%2C70" class="side-item-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?resize=100%2C70 100w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?zoom=2&amp;resize=100%2C70 200w, https://i1.wp.com/www.harjuelu.ee/wp-content/uploads/2018/01/DSC_0355.jpg?zoom=3&amp;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.harjuelu.ee/2018/01/16431/jalgimae-meistrid-teevad-taarast-toidukilet/" rel="bookmark" title="Permanent Link: Jälgimäe meistrid teevad taarast toidukilet">Jälgimäe meistrid teevad taarast toidukilet</a></h4>
							<span class="side-item-meta">12. jaanuar 2018</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div>			
				<div class="widget"><h3 class="widget_title">Arhiiv</h3>		<ul>
			<li><a href='http://www.harjuelu.ee/date/2018/01/'>jaanuar 2018</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/12/'>detsember 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/11/'>november 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/10/'>oktoober 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/09/'>september 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/08/'>august 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/07/'>juuli 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/06/'>juuni 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/05/'>mai 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/04/'>aprill 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/03/'>märts 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/02/'>veebruar 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2017/01/'>jaanuar 2017</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/12/'>detsember 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/11/'>november 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/10/'>oktoober 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/09/'>september 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/08/'>august 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/07/'>juuli 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/06/'>juuni 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/05/'>mai 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/04/'>aprill 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/03/'>märts 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/02/'>veebruar 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2016/01/'>jaanuar 2016</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/12/'>detsember 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/11/'>november 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/10/'>oktoober 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/09/'>september 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/08/'>august 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/07/'>juuli 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/06/'>juuni 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/05/'>mai 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/04/'>aprill 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/03/'>märts 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/02/'>veebruar 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2015/01/'>jaanuar 2015</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/12/'>detsember 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/11/'>november 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/10/'>oktoober 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/09/'>september 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/08/'>august 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/07/'>juuli 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/06/'>juuni 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/05/'>mai 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/04/'>aprill 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/03/'>märts 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/02/'>veebruar 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2014/01/'>jaanuar 2014</a></li>
	<li><a href='http://www.harjuelu.ee/date/2013/12/'>detsember 2013</a></li>
	<li><a href='http://www.harjuelu.ee/date/2013/11/'>november 2013</a></li>
	<li><a href='http://www.harjuelu.ee/date/2013/10/'>oktoober 2013</a></li>
	<li><a href='http://www.harjuelu.ee/date/2013/09/'>september 2013</a></li>
		</ul>
		</div>			
				<div class="widget last"><h3 class="widget_title">Otsi lehelt</h3><form role="search" method="get" id="searchform" action="http://www.harjuelu.ee/">
    <div>
		<input type="text" placeholder="Sisesta siia märksõnad..." name="s" id="s" />
	 </div>
</form></div><div class="widget last"><h3 class="widget_title">Vihje</h3>			<div class="textwidget">Võta toimetusega ühendust e-posti aadressil <a href="mailto:info@harjuelu.ee">info@harjuelu.ee</a> või helistades telefoninumbril <a href="callto:6462215">6462215</a>. Vihje saad edastada ka otse meie <a href="http://www.harjuelu.ee/vihje">veebilehelt</a>.</div>
		</div>				
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2014 Harjumaa Ühinenud Meedia. Harju Elu ei vastuta artiklitele lisatud kommentaaride eest.</p>
								
							</div>
			
		</div>
	
	</div>
	
	<!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://www.harjuelu.ee/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-109059163-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'harjuelu';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                <script>
            if ( 'undefined' !== typeof window.navigator.serviceWorker ) {
                window.navigator.serviceWorker.getRegistration("http://www.harjuelu.ee/wp-content/plugins/roost-for-bloggers/includes/chrome/").then( function( registration ) { if ( 'undefined' !== typeof registration && registration.scope === 'http://www.harjuelu.ee/wp-content/plugins/roost-for-bloggers/includes/chrome/' ) { registration.unregister(); navigator.serviceWorker.register("/?roost=true&roost_action=worker", {scope: "/"}) } } );
            }
        </script>
                <script src="//cdn.goroost.com/roostjs/2b38051ec33b4c12997972d8309b387d" async></script>
        
<!--Plugin IE Enhancer and Modernizer 2014.0925.1858 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Enhancer and Modernizer IE WordPress Surfing Experience-->

<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.harjuelu.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/themes/harjuelu2/js/jquery.meanmenu.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/themes/harjuelu2/js/hickory.js?ver=4.7.8'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/themes/harjuelu2/js/jquery.flexslider.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-content/themes/harjuelu2/js/jquery.colorbox-min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.harjuelu.ee/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'62218916',post:'16431',tz:'2',srv:'www.harjuelu.ee'} ]);
	_stq.push([ 'clickTrackerInit', '62218916', '16431' ]);
</script>
</body>
</html>